PDA

Ver la versión completa : Ordenador nuevo y no arranca, se enciende pero no inicia el sistema.



verdinegre
28/08/2009, 10:55
MD Phenom II 720 X3 Triple Core 2.8Ghz Black Edit. AM3 Box
Gigabyte GA-MA770T-UD3P Socket AM3
Mushkin Essential 10666 DDR3 1333 4GB 2x2GB
Sapphire Radeon HD 4770 512MB GDDR5
Caja Antec three hundred

bueno, hace un rato he pedido ayuda para la fuente, pero antes de ir a comprar una nueva por el tema de largada de cables, he enchufado la mia sin acollarla para que me llegasen los cables.

Pues lo enciendo y van todos los ventiladores y tal pero no arranca, no puedo apagarlo ni resetearlo, solo desconectarlo de la corriente. a que puede ser? no encuentro cable de speaker, puede ser esto? no tiene la three hundred? ayuda porfavor....

gracias/

verdinegre
28/08/2009, 11:42
no consigue acer que se encienda. el disco duro funciona, porque lo he puesto en otro pc y va, puede ser que la fuente no de para arrancar el pc? es una generica mala que compre hara un ano... nose. me da rabia porque todo es nuevo, y esta intacto. por favor que alguien que sepa que me ayude.

ScOrPiA
28/08/2009, 12:22
Puede ser la fuente, que esté cascada o si tiene pocos W que no soporte el pc.

Alarcarr
28/08/2009, 12:24
Supongo que no te has olvidado de la alimentación extra de la CPU es un olvido muy típico....

verdinegre
28/08/2009, 13:23
Supongo que no te has olvidado de la alimentación extra de la CPU es un olvido muy típico....

evidentemente, pero esque mi fuente no dispone de coneccion doble, ahora ire al pcbox a buscar una. gracias a todos y perdon si he sido un poco psicotico, jaja, esque en una semana se me ha roto un pc una xbox 360 y solo me faltava que el pc nuevo no chutase... graciaS!!!!!