Resultados 1 al 8 de 8

Tema: Pierdo mi conexion (Wireless)

  1. #1

    Predeterminado Pierdo mi conexion (Wireless)

    Hola a todos, queria comentaros un problema que voy teniendo con un par de ordenadores a ver si se os ocurre solucion...

    Resulta que tengo una red Wireless y todo funciona perfectamente al conectarse via DHCP, el problema lo he tenido con 2 portatiles Hp Compaq nc8000 que al conectarse, todo va perfecto, pero una vez conectados, al abrir un par de paginas web, pierden la conexion... es algo que me tiene mosqueado, porque ya he probado varias cosas y... no encuentro solucion.., reparo la conexion, y vuelvo a tener internet pero hasta que vuelvo a abrir la 2ª pagina web...

    He probado a meter las IP´s a mano (sin DHCP), chequeando las opciones del IExplorer vi que uno tenia activado un proxy y me hice ilusiones pero lo desactivé y nada, sigue haciendo lo mismo, hago pings a google.es por ejemplo y conecta, pero nada mas que habro 2 paginas, da time out... asique.. no se, estoy desesperado ya... jajaja

    1 Saludo! y gracias por adelantado...

  2. #2
    Con domicilio en Noticias3d.com Avatar de Timonoj
    Ubicación
    Hong Kong
    Mensajes
    6,681

    Predeterminado Re: Pierdo mi conexion (Wireless)

    A mi me pasaba al de un buen rato, cuando había mucha carga de wifi...Cambié el controlador de la tarjeta wifi. Ahora perfecto.
    Vostro 1500/C2Duo/T7300 2Ghz/2GB Ram/GF8600M 256MB (1440x900)/160GB 7200rpm/Wifi .11n
    Asus 1000H

  3. #3

    Predeterminado Re: Pierdo mi conexion (Wireless)

    Me imagino que no sea problema de sobrecarga, ya que conecto otros... 5 ordenadores y van perfectos... y los desconecto, y conecto solo uno de esos... y... se caen..

  4. #4
    Con domicilio en Noticias3d.com Avatar de Timonoj
    Ubicación
    Hong Kong
    Mensajes
    6,681

    Predeterminado Re: Pierdo mi conexion (Wireless)

    No me queda muy clara la secuencia. O sea, que tienes dos portátiles, que ambos se caen...Cuando uno de ellos mira una página web? Cuando OTRO aparte de los portátiles mira una página web? Se caen los dos a la vez?
    Y por otra parte, no me refiero a que la carga no diese para más en el wifi, sino a que el driver en si no lo aguantaba, no sé muy bien por qué. En mi caso, como no se fabrica más la tarjeta que uso, tuve que recurrir al driver de otro fabricante que usaba el mismo circuito, en tu caso a lo mejor se arregla instalando una actualización de ese mismo driver...
    Vostro 1500/C2Duo/T7300 2Ghz/2GB Ram/GF8600M 256MB (1440x900)/160GB 7200rpm/Wifi .11n
    Asus 1000H

  5. #5
    Vive aquí Avatar de popp
    Ubicación
    Alicante
    Mensajes
    536

    Predeterminado Re: Pierdo mi conexion (Wireless)

    Yo actualizaria los controladores de las wifi de los portatiles.

    Salu2.

  6. #6

    Predeterminado Re: Pierdo mi conexion (Wireless)

    Quiero decir, que tengo 2 portatiles con los mismos sintomas, les pasa lo mismo a los 2, pero vamos, que si solo conectamos uno, tambien le pasa.

    Probé ya a actualizar el driver de la tarjeta pero sigo en las mismas...

    Muchas gracias por vuestra ayuda... que se me olvidaba

    Seguiré indagando a ver si descubro algo...

    Lo que me mosquea es que pase con estos 2 portatiles y que sean el mismo modelo...

  7. #7

    Predeterminado Re: Pierdo mi conexion (Wireless)

    ¿que router es?, ¿es un 3com?
    Barebone shuttle XPC SN45G V3| XP 2800 barton FSB 166| 1 Gb simple channel kingnston DDR333 modo turbo cas 2, 2, 2, 6| gráfica ati radeon 9200SE shapire 128 mb DDR | Seagate barracuda sata 250 GB ST3250823AS protocolo NCQ| LG DVDRAM GSA_4163B | Sony TFT 17" SDM-S73 | disco usb2 externo Maxtor 200 gigas

    Toshiba A80-157: Intel Pentium M 730 1.6GHz | 1 GB Infineon (2x512) CL 2.5-3-3-7| Hitachi 60 GB ATA 100 4.200rpm 8 MB Buffer | NVIDIA GeForce Go 6600 128 MB | Matshita DVD-RAM UJ-831S

  8. #8

    Predeterminado Re: Pierdo mi conexion (Wireless)

    el router en un Linksys

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •