Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16

Tema: Ventilador intenta arrancar pero no funciona, PC recien armada

  1. #1

    Predeterminado Ventilador intenta arrancar pero no funciona, PC recien armada

    Hola, antes que nada aclaro que intente usar el buscador para ver si habia algo similar, pero el navegador me da error.
    La cuestio es que ayude a un amigo a elegir su proxima PC, la idea fue comprarla por partes, en tiendas on line, hoy nos llegaron todos los componentes y el se puso a armarla, me llamó hace unos segundos contandome que habia colocado todo en su lugar, pero que el ventilador del CPU (un Intel E2180 con disipador de stock) intentaba arrancar, daba media vuelta aprox y se frenaba, volviendo a dar media vuelta y asi etc etc. Segun el, el ventilador gira bien con la mano, o sea no esta pesado ni nada de eso, esta conectado en el conector de 4 pines que dice "CPU fan", la placa madre es una Gigabyte P35-DS3L.
    Leyendo por ahi encontre que podia ser que la placa madre esta mal colocada en el gabinete, que no tiene unos "seapadores" aislantes y por eso esta haciendo corto circuito.
    Vale aclarar que tampoco enciende la PC, o sea, no llega señal al monitor directamente.
    Necesito ayuda lo antes posible, ya que si es algun componente fallado tendria que hacer valer la garantia.
    Desde ya muchas gracias...


  2. #2
    Avatar de Tolden
    Ubicación
    Campo de Estrellas
    Mensajes
    18,616

    Predeterminado Re: Ventilador intenta arrancar pero no funciona, PC recien armada

    Si habéis atornillado la placa directamente a la caja sin usar los separadores... malo. Es posible incluso que algún componente haya pasado a mejor vida, aunque un amigo mío montó así su PC y no le pasó nada (tampoco arrancaba, ni llegaba a emitir pitidos ni nada, pero en cuanto pusimos los separadores todo le fue perfecto).

    Los separadores son estos:



    La imagen pertenece a esta web:
    http://www.coloredhome.com/montaje_d..._un_pc0002.htm

    Te muevo el hilo a "¿Qué me pasa Doctor?", que es la sección que le corresponde.

  3. #3

    Predeterminado Re: Ventilador intenta arrancar pero no funciona, PC recien armada

    Ok gracias por moverlo donde corresponde, disculpa el error. Entonces deberia probar con tornillos que tengan algun separador de goma o aislante, esperemos que no halla pasado nada...
    Gracias por la respuesta!


  4. #4
    Avatar de Tolden
    Ubicación
    Campo de Estrellas
    Mensajes
    18,616

    Predeterminado Re: Ventilador intenta arrancar pero no funciona, PC recien armada

    Con hacer coincidir esos separadores con los agujeros de la placa y procurar que la chapa de la caja no haga contacto con ella, debería ser suficiente.

    Mira también que esté todo correctamente conectado, que la fuente de suficiente potencia, que el procesador haga buen contacto con el disipador (habréis puesto pasta, supongo)...

  5. #5

    Predeterminado Re: Ventilador intenta arrancar pero no funciona, PC recien armada

    Sisi, la fuente es nueva, de 550w, aunque si lo de los separadores no soluciona el problema ya estaria mirando la fuente con otros ojos. Pasta tiene la cantidad correcta, las conexiones supuestamente las reviso dos veces...
    Voy a pasar por algun servicio tecnico y que me vendan esos famosos separadores o bien que me expliquen como hacerlos, y despues te cuento que suerte tuve.
    Gracias una vez mas!!


  6. #6
    El señor de los forillos Avatar de tls
    Ubicación
    Córdoba
    Edad
    34
    Mensajes
    2,649

    Predeterminado Re: Ventilador intenta arrancar pero no funciona, PC recien armada

    Prueba a montar el equipo fuera de la caja, si arranca bien ya sabes que el problema es porque te hace corto al colocarlo en la caja.

    Saludos
    MSI Z68A-GD80 G3 // i5 2500K@4,5 // G-skill ddr3 2x4Gb // Club3d 7950 Royalking // Asus Xonar DG 5.1 // Silverstone SP 850w // SSD Samsung Evo 250gb & SSD Crucial M500 250gb & 500gb WD Caviar Black // CM-690 II Advanced // LG 24EA53VQ-P

  7. #7

    Predeterminado Re: Ventilador intenta arrancar pero no funciona, PC recien armada

    A ver un detalle. Si en la BIOS tienes configurada la opción que regula las rpm del ventilador en función de la temperatura del micro, el ventilador nada más arrancar el equipo no se mueve dado que la temp del micro es muy baja.
    Enciende el equipo sin miedo, y comprueba que cuando entre a Windows el ventilador ya funciona.

    A mí me sucedió lo mismo cuando cambié al Q6600 y a una GA-P35C-DS3R.

    Otra opción es que configures en BIOS que el ventilador funcione siempre al 100%
    Normas y FAQ del foro

    Usa por favor y gracias en tus consultas, tus compis del foro te lo agradecerán

  8. #8

    Predeterminado Re: Ventilador intenta arrancar pero no funciona, PC recien armada

    Lo mejor siempre es montar la placa encima de su caja (de carton) con todos los componentes fuera del gabinete y encima de una mesa.

    Para verificar que todo funciona con normalidad, ademas asi siempre se verifica que el disipador esta bien enganchado.

    Una vez que enciende todo, se lleva al gabinete, poniendo los separadores en los sitios acordes a la placa base.

    Tu amigo, ha puesto el conector de 24 de la fuente y el de 4 que va junto al procesador??
    Saludos.
    Por favor leed las normas y recomendaciones.
    ¿Quieres trabajar en la Web de Noticias3D?, pincha aquí

    i7 5820K+RL custom-Asus x99 Dlx-4x4 G.Skill 2400-Gtx 650 Ti boost-Raid 0 Samsung evo 250+Raid 0 evo 120-Nzxt Switch 810- AX1200w-Sony 32W70xB
    RL: Laing D5-Bloque EK Supreme LTX-Radiador EK XT-360+3 Nidec 1850 @ 925-Depo EK-RES X3 110 CSQ-Racord espigo-Manguera ferretería-Anticongelante

  9. #9

    Predeterminado Re: Ventilador intenta arrancar pero no funciona, PC recien armada

    Si, las conexiones de la fuente a la placa las revisamos y estan bien. Actualizacion: me acaba de avisar que fue de un tecnico amigo, y resulta que la placa madre esta bien colocada, los tonillos que trae ya tenian incorporados unos aislantes, yo no los vi pero habra que confiar en lo que dijo, de repente empiezo a mirar con desconfianza a la fuente, es nueva, de una marca de mediana calidad, vamos, no es generica pero tampoco es de lo mejor. Habria que probarla en otro pc e ir descartando posibilidades.

    A ver un detalle. Si en la BIOS tienes configurada la opción que regula las rpm del ventilador en función de la temperatura del micro, el ventilador nada más arrancar el equipo no se mueve dado que la temp del micro es muy baja.
    Enciende el equipo sin miedo, y comprueba que cuando entre a Windows el ventilador ya funciona.

    A mí me sucedió lo mismo cuando cambié al Q6600 y a una GA-P35C-DS3R.

    Otra opción es que configures en BIOS que el ventilador funcione siempre al 100%
    El problema es que directamente no arranca el PC, no le llega señal al monitor, y los discos rigidos no dan señales de trabajo. Por eso sosprecho de la fuente ahora.

    Gracias a todos por la ayuda, de a poco lo iremos solucionando


  10. #10

    Predeterminado Re: Ventilador intenta arrancar pero no funciona, PC recien armada

    Yo seguiria optando, por montar la placa encima de su caja y todo encima de una mesa. Es posible que esteis haciendo corto y termineis por cargaros algo mas.

    Personalmente, no hay placa que no pruebe antes fuera y ya se me dio el caso de al ir a montarla en el gabinete, no encender.
    Saludos.
    Por favor leed las normas y recomendaciones.
    ¿Quieres trabajar en la Web de Noticias3D?, pincha aquí

    i7 5820K+RL custom-Asus x99 Dlx-4x4 G.Skill 2400-Gtx 650 Ti boost-Raid 0 Samsung evo 250+Raid 0 evo 120-Nzxt Switch 810- AX1200w-Sony 32W70xB
    RL: Laing D5-Bloque EK Supreme LTX-Radiador EK XT-360+3 Nidec 1850 @ 925-Depo EK-RES X3 110 CSQ-Racord espigo-Manguera ferretería-Anticongelante

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •