Resultados 1 al 7 de 7

Tema: El ordenador se enciende y a los 3 seg se apaga (no es la fuente)

  1. #1

    Predeterminado El ordenador se enciende y a los 3 seg se apaga (no es la fuente)

    Pues eso, ayer se me apago el pc de repente y pense que se me habia quemado la fuente ya que el ventilador hacia algo de ruido y se habia parado, pero como en teoria era semi-pasiva seguia funcionando.

    El caso es que le he puesto la fuente que me a dejado un colega y ese no es el problema porque hace exactamente lo mismo...

    EL pc es un am2 4200+ d core montado en una asus m2n-sli deluxe con 4gb de ram ddr2800

    Cual puede ser el problema!

    Un saludo

    Gracias

  2. #2
    Con domicilio en Noticias3d.com Avatar de bart0n
    Ubicación
    según algunos, en una cueva maquinando como cazar a david el gnomo
    Mensajes
    5,345

    Predeterminado Re: El ordenador se enciende y a los 3 seg se apaga (no es la fuente)

    revisa la correcta colocación del disipador poque podria ser que el micro se este autoprotegiendo contra la sobretemperatura
    No comulgo con ruedas de molino

  3. #3
    Con domicilio en Noticias3d.com Avatar de bart0n
    Ubicación
    según algunos, en una cueva maquinando como cazar a david el gnomo
    Mensajes
    5,345

    Predeterminado Re: El ordenador se enciende y a los 3 seg se apaga (no es la fuente)

    revisa la correcta colocación del disipador poque podria ser que el micro se este autoprotegiendo contra la sobretemperatura
    No comulgo con ruedas de molino

  4. #4

    Predeterminado Re: El ordenador se enciende y a los 3 seg se apaga (no es la fuente)

    El procesador tiene puesto una silent tower, la tengo a la vista y sigue como siempre.... no creo que sea problema del procesador...

    Puede ser que se haya estropeado la placa?

    Un saludo

  5. #5

    Predeterminado Re: El ordenador se enciende y a los 3 seg se apaga (no es la fuente)

    Saca la placa afuera y prueba con lo minimo.

    Procesador + ram + placa base + fuente.

    Si sigue sin funcionar, haz clearcmos.

    Pero por lo que comentas es que la placa entra en corto.

  6. #6

    Predeterminado Re: El ordenador se enciende y a los 3 seg se apaga (no es la fuente)

    Cita Iniciado por hardsoft2 Ver mensaje
    Saca la placa afuera y prueba con lo minimo.

    Procesador + ram + placa base + fuente.

    Si sigue sin funcionar, haz clearcmos.

    Pero por lo que comentas es que la placa entra en corto.
    Acabo de hacerlo, sigue igual.

    Como hago clearcmos?

    Gracias

  7. #7

    Predeterminado Re: El ordenador se enciende y a los 3 seg se apaga (no es la fuente)

    Cita Iniciado por IviX Ver mensaje
    Acabo de hacerlo, sigue igual.

    Como hago clearcmos?

    Gracias

    Ya hice el clearcmos y sigue todo igual...

    QUe hago ahora?

    Un saludo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •