Resultados 1 al 3 de 3

Tema: Ayuda con la configuracion de un TP-LINK TD-W8960N

  1. #1

    Predeterminado Ayuda con la configuracion de un TP-LINK TD-W8960N

    Hola!

    Bueno estoy teniendo problemas para configurar mi nuevo modem-router.

    Tengo imagenio pero no voy a usar este tp-link para ver la tele, cuando quiera ver el imagenio apagare el tp-link y conectare el Zyxel, de ese modo me evito lios y evito usar el modem nuevo para la tele teniendo el zyxel en el salon como lo tengo.

    Los de telefonica me dieron los datos que estoy intentado configurar en el modem-router como usuario, contraseña, VPI, encapsulación, etc. pero no encuentro una opcion que tengo que activar que se llama "multipuesto dinamico" (quizas es ese el problema?)

    Vamos por partes, ayer configure los datos que me dio telefonica excepto lo de multipuesto dinamico que comentaba y bueno le dia a "reboot" pensando que era ahi donde habia que darle para que guardara la configuracion.

    Bueno el caso es que al conectar hoy el tp-link veo esta pantalla:



    Y digo, ups que raro es lo mismo que me ponia antes de configurarlo ayer, con lo que decido entrar a "Quick Setup" y compruebo que los cambios no se guardaron, asi que vuelvo a configurarlo y en vez de darle a "reboot" le doy a "finish" salgo del configurador y apago el router y el mac...lo vuelvo a encender (suponiendo que para que los cambios surjan hay que reiniciar el aparato) y bueno las luces se quedan asi:

    antes de encender el Mac:



    despues de encender el Mac:



    Las luces que se encienden ahora despues de hacer la configuracion son las mismas que se me encendian ayer asi que el problema creo que persiste...

    Ademas no puedo navegar, se queda asi:



    ¿Que debo configurar para que funcione?

  2. #2

    Predeterminado Re: Ayuda con la configuracion de un TP-LINK TD-W8960N

    ¿Has probado a llamar a telefónica? Tal vez sea una tontería y te lo puedan solucionar ellos.

  3. #3

    Predeterminado Re: Ayuda con la configuracion de un TP-LINK TD-W8960N

    Cita Iniciado por Lujazo Ver mensaje
    ¿Has probado a llamar a telefónica? Tal vez sea una tontería y te lo puedan solucionar ellos.
    que va son unos inutiles, estas 30 minutos hablando con ellos y no saben ni de lo que les estas hablando...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •