Resultados 1 al 7 de 7

Tema: Placa jodida?

  1. #1

    Predeterminado Placa jodida?

    Hola compañeros, tengo una placa modelo Gigabyte GA-965P-DQ6 y me esta dando el siguiente problema: cuando conecto la fuente de alimentacion a la placa para que arranque el ordenador se enciende y apaga la fuente y disipador, como si quisiera arrancar pero no arranca. He probado otra fuente y hace lo mismo, tambien he probado a sacar la placa fuera de la caja por si hiciera contacto alguna cosa y sigue igual. Todas las conexiones de alimentacion a placa estan conectadas y tambien he probado conectando solo micro, disipador y fuente y nada. Alguna sugerencia, o tengo que cambiar la placa. Muchas gracias
    Mi mejor amigo: Caja: NZXT LEXA - Fuente: NOX Pulsar 750W Modular Led Azul - Procesador: INTER CORE DUO E6600 - Disipador: Gigabyte 3D ROCKET II - Placa: Gigabyte GA-965P-DQ6 - Memoria: Mushkin White Extreme DDR2 PC2-6400 4GB 2x2GB 4-4-4-12 - 2 Discos duros de 500 Gb - Tarjeta Grafica: Asus Radeon HD4850 512 MB GDDR3- Monitor: Monitores - LG 226WA-WN TFT 22" - Cooler Master Cooldrive 4

  2. #2

    Predeterminado Re: Placa jodida?

    A mi me hace eso el ordenador, cuando le hago overclock y falla...
    Tambien me lo ha hecho alguna vez que otra y lo he conseguido arrancar quitando 1 de las 4 memorias que tengo y arracando con 3...

    Otras veces no he tenido mas que reiniciar la BIOS!...

    Prueba a quitar una de las memorias y arrancar con 2 GB, si no intenta reiniciar la bios. Suerte
    Procesador: Intel Core 2 Q6600@ 3.4 Ghz / Placa Base: Asus P5E @ Rampage Formula / Disipador CPU: Evo Blue/ T.Grafica: Gigabyte HD4890 1GB GDDR5 980/4200 Mhz@ 1.45 V ( Por Software ) / Fuente: LC Power Arkangel 850W / M.Ram:4 GB G.Skill & Kingstom HiperX @ 1066 Mhz CL5/ Disco Duro: Seagate Barracuda 500 GB 32 MB Caché + Seagate 320 GB 7200.11 / Caja: NZXT Lexa BlackLine/S.O: Windows Vista Ultimate 64 Bits.

  3. #3

    Predeterminado Re: Placa jodida?

    Cita Iniciado por mamocab Ver mensaje
    Hola compañeros, tengo una placa modelo Gigabyte GA-965P-DQ6 y me esta dando el siguiente problema: cuando conecto la fuente de alimentacion a la placa para que arranque el ordenador se enciende y apaga la fuente y disipador, como si quisiera arrancar pero no arranca. He probado otra fuente y hace lo mismo, tambien he probado a sacar la placa fuera de la caja por si hiciera contacto alguna cosa y sigue igual. Todas las conexiones de alimentacion a placa estan conectadas y tambien he probado conectando solo micro, disipador y fuente y nada. Alguna sugerencia, o tengo que cambiar la placa. Muchas gracias
    Si has probado solamente con placa, micro y disipador, y dos fuentes diferentes, todo parece indicar que la placa o el micro están mal, aunque deberías haberle puesto un speaker para escuchar si emite algún pitido. Solamente te queda hacerle un reset a la BIOS para ver si hay suerte.

    Te paso el post a "Qué me pasa doctor?.
    Léete las Normas y recomendaciones del foro.

  4. #4
    Master Avatar de mAjIn
    Ubicación
    BCN city
    Mensajes
    2,448

    Predeterminado Re: Placa jodida?

    Yo también haría un "clean cmos" y si no va, hasta luego placa.

    TEAM CAMBIANDO EL MUNDO - Equipo BOINC de Computación Distribuida

  5. #5

    Predeterminado Re: Placa jodida?

    Ok. Probare a resetear la bios, luego os cuento. Gracias a todos

    Por cierto FAGANA no hace ningun pitido, porque antes tenia conectado el speaker de la caja y no hacia nada de nada
    Mi mejor amigo: Caja: NZXT LEXA - Fuente: NOX Pulsar 750W Modular Led Azul - Procesador: INTER CORE DUO E6600 - Disipador: Gigabyte 3D ROCKET II - Placa: Gigabyte GA-965P-DQ6 - Memoria: Mushkin White Extreme DDR2 PC2-6400 4GB 2x2GB 4-4-4-12 - 2 Discos duros de 500 Gb - Tarjeta Grafica: Asus Radeon HD4850 512 MB GDDR3- Monitor: Monitores - LG 226WA-WN TFT 22" - Cooler Master Cooldrive 4

  6. #6
    Master Avatar de mAjIn
    Ubicación
    BCN city
    Mensajes
    2,448

    Predeterminado Re: Placa jodida?

    Si se enciende y apaga al momento, no le dará tiempo a chequear nada y por lo tanto no pitará. Si no hubieras probado la placa fuera de la caja, te diría que lo hicieras porque tiene pinta de ser un mal contacto, pero si ya lo has hecho...

    TEAM CAMBIANDO EL MUNDO - Equipo BOINC de Computación Distribuida

  7. #7

    Predeterminado Re: Placa jodida?

    Bueno pues una vez reseteada la bios, ya no me queda nada por probar, asi que mucho me temo que tendre que comprarme una placa. Gracias a todos y si a alguien se le ocurre algo mas para probar, sere todo oidos. Un saludo
    Mi mejor amigo: Caja: NZXT LEXA - Fuente: NOX Pulsar 750W Modular Led Azul - Procesador: INTER CORE DUO E6600 - Disipador: Gigabyte 3D ROCKET II - Placa: Gigabyte GA-965P-DQ6 - Memoria: Mushkin White Extreme DDR2 PC2-6400 4GB 2x2GB 4-4-4-12 - 2 Discos duros de 500 Gb - Tarjeta Grafica: Asus Radeon HD4850 512 MB GDDR3- Monitor: Monitores - LG 226WA-WN TFT 22" - Cooler Master Cooldrive 4

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •