Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Tema: Problema con x4 955 be

  1. #1

    Predeterminado Problema con x4 955 be

    Buenas he montado el nuevo pc con un x4 955 black edition , le he quitado el cool n quiet y cuando le paso el cpu-z me da unos valores bajos y no se porque.

    Me dice el core speed a 2511.4
    Multiplier x12.5
    Bus speed 205,1 Mhz
    HT link 2009,9 Mhz

    ¿Es esto normal si el proce debería ir a 3,2 Ghz?

    El s.o es un windows 7 ultimate x64.

  2. #2
    Cuenta inhabilitada
    Ubicación
    Deutschland
    Edad
    21
    Mensajes
    12,536

    Predeterminado Re: Problema con x4 955 be

    Cita Iniciado por spNk Ver mensaje
    Buenas he montado el nuevo pc con un x4 955 black edition , le he quitado el cool n quiet y cuando le paso el cpu-z me da unos valores bajos y no se porque.

    Me dice el core speed a 2511.4
    Multiplier x12.5
    Bus speed 205,1 Mhz
    HT link 2009,9 Mhz

    ¿Es esto normal si el proce debería ir a 3,2 Ghz?

    El s.o es un windows 7 ultimate x64.
    Estaría bien si nos dijeses el resto del PC (Placa base, RAM, fuente de alimentación... etc).

    Prueba a hacerle un Clear CMOS a ver, y si no, intenta ponerlo manualmente con el multiplicador para tenerlo a 3.2Ghz

  3. #3

    Predeterminado Re: Problema con x4 955 be

    puede ser el C&Q que te baja el multiplicador del procesador cuando se encuentra sin trabajo.
    prueba a mirarlo pero con alguna juego abierto o convirtiendo un video y fijate si cambia.
    un saludo
    Tú me comprendiste cuando los demás solo me animaban.
    Tú me defendiste de quienes me querían dañar
    Tú has sido la persona más importante en mi vida.
    Te lo debo todo a ti, Rocío, allá donde estés no me olvides
    Yo no te olvidaré jamás, siempre tuyo José A.

  4. #4

    Predeterminado Re: Problema con x4 955 be

    4 gb ddr3 1600 (mUSHKING cl7)
    Gigabyte ga-870-ud3
    Samsung spinpoint f3 1tb
    Ocz stealthstream 600 w

    ¿Cómo se hace el cmos clear?

    Por cierto el C&Q lo tengo desactivado.

  5. #5
    Con domicilio en Noticias3d.com Avatar de Sleave
    Ubicación
    Gijon / ASTURIAS
    Edad
    33
    Mensajes
    6,363

    Predeterminado Re: Problema con x4 955 be

    Hola,

    aunque el C&Q sea el principal encargado de bajar el consumo y temperaturas del procesador, deberias de además de desactivarlo fijar el multiplicador en la BIOS a 16x si quieres esos 3,2GHz. Al ser Black Edition tiene el multiplicador desbloqueado y si quieres puedes fijarlo más alto para aumentar el overclock.

    Un saludo

  6. #6

    Predeterminado Re: Problema con x4 955 be

    Pero el caso es ke el easy tune 6 si ke me da los 3,2 ghz, weno a veces otras veces me da 2511 con el multi a 12,5x.
    El multiplicador de la bios lo tengo en auto.
    Otra cosa como puedo ver a cuanto me reconoce las memos, las mías son 1600 mhz.
    Última edición por spNk; 02/09/2010 a las 15:17

  7. #7
    Con domicilio en Noticias3d.com Avatar de Sleave
    Ubicación
    Gijon / ASTURIAS
    Edad
    33
    Mensajes
    6,363

    Predeterminado Re: Problema con x4 955 be

    Hola,

    usando CPU-Z no hay margen de error. Con el sabrás en todo momento la velocidad del procesador, bus, multiplicador, memoria, etc.

    Un saludo

  8. #8
    Con domicilio en Noticias3d.com Avatar de kiki07
    Ubicación
    Valencia
    Edad
    29
    Mensajes
    5,955

    Predeterminado Re: Problema con x4 955 be

    Pon el multiplicador a 16x en la BIOS y ya esta, aunque asi no te funcionara el C&Q.Saludos
    AMD Athlon II x4 640@3,4GHz / Scythe Katana III / Gigabyte GA-MA770T-UD3
    Kingston 8GB DDR3@1500Mhz CL9 Dual Channel
    Sapphire HD 5850 1GB GDDR5 Cool Refurbished / BENQ GL2240M 21,5" LED 16:9 FULL HD
    Creative Sound Blaster Live! 24Bit / Creative Inspire P5800 5.1
    Gigabyte Superb Power 460W PFC Activo
    Microsoft Windows 7 Professional 64 bits
    Apple iPhone 4 16GB iOS 5.0.1 Vodafone

  9. #9
    Vive aquí Avatar de sebulis
    Ubicación
    Moulinsart
    Mensajes
    619

    Predeterminado Re: Problema con x4 955 be

    Haz esto: pon el multiplicador a 16x en la bios como bien te dicen, y después instala el Phenom MSR Tweaker para crear un C & Q personalizado, es muy fácil. Aunque no entiendo por que no te funciona normalmente, hay algo raro ahí.
    Un saludo
    Pentium G3220| Gigabyte H87N - ITX|Antec Kuhler H2O 620| 8GB Kingston DDR3 1333 mHz | Sapphire R9 270 Dual-X| Antec Basiq Power Plus Modular 550W | Bitfenix Prodigy Mini ITX | Scythe Kaze Master Ace| Logitech X-540 5.1

  10. #10
    Sin vida social Avatar de Hideto
    Ubicación
    Berga (Barcelona)
    Mensajes
    298

    Predeterminado Re: Problema con x4 955 be

    No concozco la manera de funcionar de los amd, pero me presupongo que si lo tiene en auto, cuando no hay carga la placa debe bajar el multiplicador para consumir menos no?

    Un saludo.

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •