Resultados 1 al 3 de 3

Tema: Sensores temperatura

  1. #1

    Predeterminado Sensores temperatura

    A ver, tengo un problema con una placa base en la que los sensores no marcan bien la temperatura de la CPU haciendo que marquen mucha más temperatura de la real en torno a los 90º y luego valores como -40º, y que al hacer un prime95 con la CPU al 100% se apaga al minuto. El micro es un C2D E6300.

    Entonces mi pregunta es ¿dónde están los sensores, en la propia placa base o en la CPU?

    Es para saber si cambio la placa o es cosa del micro.

    Como curiosidad decir, que se puede pasar horas sin problemas con el prime bajo un LiveCd de Ubuntu y no se apaga aunque los sensores siguen marcando mal la temperatura.


  2. #2
    Vive aquí Avatar de ambuga8
    Ubicación
    Costa del Sol
    Mensajes
    857

    Predeterminado Re: Sensores temperatura

    Cita Iniciado por Digital knife Ver mensaje
    Entonces mi pregunta es ¿dónde están los sensores, en la propia placa base o en la CPU?
    En este tema, moiquintanillas contesta a tu misma pregunta pero a otro forero.

    saludos
    Micro: i7 930@ 3.36 Ghz & Noctua nh-u12p Placa base: GA-X58A-UD5 RAM: 6Gb trichannel ripjaws@ 1600(8-8-8-24)Gráfica: HD 5770 HDD: WD Caviar Black 640Gb Fuente: OCZ Stealthxstream 600W
    Torre: Cooler Master HAF 932(a little mod)
    Monitor: ASUS vh226h 22"

  3. #3

    Predeterminado Re: Sensores temperatura

    Cita Iniciado por ambuga8 Ver mensaje
    En este tema, moiquintanillas contesta a tu misma pregunta pero a otro forero.

    saludos
    Ok perfecto, tema resuelto .


Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •