Resultados 1 al 4 de 4

Tema: No tengo manera de hacer funcionar el Afterburner, los relojes a 0. Necesito ayuda.

  1. #1

    Predeterminado No tengo manera de hacer funcionar el Afterburner, los relojes a 0. Necesito ayuda.

    Buenas.

    Quiero volver a colocar el Msi Aftyerburner porque con el Trixx en la segunda gráfica no me mete el perfil del ventilador que creo, sólo para la primera.

    El problema viene porque quiero hacer más overclock a las gráficas, CF 6970.

    Cambio todo como tengo en esta guia:

    Seek UnofficialOverclockingEULA field and add following text:
    I confirm that I am aware of unofficial overclocking limitations and fully understand that MSI will not provide me any support on it
    Set UnofficialOverclockingMode to 1 to keep PowerPlay active (may not work on old ASICs), 2 to traditionally disable PowerPlay or to 0 to temporary disable unofficial overclocking path

    Hace tiempo me funciona las veces que lo tuve pero ahora no. Tengo los catalyst 12.4 tras muchos problemas con 12.6/12.7/12.8.

    Los relojes en el momento que le meto esos valores, tanto 1 como 2 se ponen a 0.

    ¿Alguna ayuda?

    Gracias.
    I7 3770k@4.5 GHz / Asus Maximus V Formula / Gainward 780 Ti Phantom / Gskill 16 gb 1600 ddr3 9 9 9 24 1T / Samsung 840 pro 256 / Crucial M4 128 / Seagate NAS 2 Tb / Dell U2713HM / Enermax Platimax 850 w / Lian Li Pc 70 Diamond / Corsair H110 / Lamptron FC5 V3 / Gigabyte Osmium / Logitech G700 / Sound Blaster Creative ZxR / Philips Fidelio L1 / Windows 8.1 pro

  2. #2

    Predeterminado Re: No tengo manera de hacer funcionar el Afterburner, los relojes a 0. Necesito ayud

    Te recomendaría probar con la versión 2.2.1 y agregar "-xcl" en las propiedades del acceso directo ("C:\Program Files (x86)\MSI Afterburner\MSIAfterburner.exe"-xcl),en cuanto abras el MSI AB te tiene que salir un mensaje informándote que el modo de OC no oficial ha sido activado.

    Por ultimo solo queda quitar el "-xcl" y resetear el PC.
    #1 PB: Gigabyte G1.Sniper 3 <> CPU: 3770K @ 5GHz HT [1.35v] [RL] <> RAM: G.Skill RipjawsZ 2x4GB 2133Mhz <> Monitor: Dell U2713HM <> VGA: SLI 2x EVGA 780Ti SC <> HDD: 4x2TB WD RED + 2xM4 256GB <> Caja: Obsidian 900D <> PSU: SS-1000W-XP
    #2 PB: ASUS X79-Deluxe <> CPU: 4930K @ 4.20Ghz HT [1.15v] [RL] <> RAM: G.Skill TridentX 4x4GB 2400Mhz <> Monitor: Dell U2713HM <> VGA:
    SLI 2x EVGA 780 SC <> SSD: 2xSamsung 840 EVO 500GB <> Caja: Air 540 <> PSU: SS-1000W-XP
    - - - NORMAS DEL FORO - - -


  3. #3
    El señor de los forillos Avatar de Sonic_AFB
    Ubicación
    Puertollano
    Edad
    22
    Mensajes
    4,563

    Predeterminado Re: No tengo manera de hacer funcionar el Afterburner, los relojes a 0. Necesito ayud

    yo tengo un cf de 6950 con el oc unofficial activado de la misma forma que tu, lo único que yo tengo el trixx para desactivar el upls, y ningún problema
    Intel Core i7 4820k @ 4.4 Ghz HT ON @ 1.296v \ Gigabyte GA-X79-UD3 \ 8GB-4x2 DDR3 G.Skill RiphawsX 1600Mhz @ 2133Mhz CL10-11-11-24-2T
    Sapphire HD 7970 Dual-X @ R9 280X (1º535/775 0.85v \ 2º 925/1375 1.038v \ 3º 1050/1550 1.100v \ 4º 1100/1550 1.163v \ 5º 1200/1550 1.263v)
    SSD OCZ Agility 3 60 Gb+Samsung HD321KJ 320Gb+Samsung HD103SI 1Tb \ Sharkoon Fireglider Laser \ Creative Sound Blaster Z \
    Logitech G19 \ Logitech Z-5500 \ Logitech DFGT
    AeroCool HorsePower 650W 80+ Modular \ NZXT Switch 810 Blanca
    RL: EK Supreme HF \ Alphacool Nexxxos Pro III Rev 2 + 6 Fans 12 & 14 cm \ Phobya 19/13 \ Alphacool VPP655 Single+XSPC Dual Bay Laing D5\ Primochill Primoflex 19/13

  4. #4

    Predeterminado

    Buenas.

    Gracias a los dos pero ninguna forma me funciona.

    El trixx aunque deshabilite el upls no me funciona el AB, siguen los relojes a 0.

    ¿alguna posibilidad de que la segunda grafica con el trixx funcione el perfil que creo?

    Enviado desde mi GT-I9100 usando Tapatalk 2
    I7 3770k@4.5 GHz / Asus Maximus V Formula / Gainward 780 Ti Phantom / Gskill 16 gb 1600 ddr3 9 9 9 24 1T / Samsung 840 pro 256 / Crucial M4 128 / Seagate NAS 2 Tb / Dell U2713HM / Enermax Platimax 850 w / Lian Li Pc 70 Diamond / Corsair H110 / Lamptron FC5 V3 / Gigabyte Osmium / Logitech G700 / Sound Blaster Creative ZxR / Philips Fidelio L1 / Windows 8.1 pro

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •