Resultados 1 al 5 de 5

Tema: Error INACCESSIBLE_BOOT_DEVICE al iniciar

  1. #1
    Novatill@ Avatar de josgalo
    Ubicación
    Barcelona
    Mensajes
    32

    Predeterminado Error INACCESSIBLE_BOOT_DEVICE al iniciar

    Hola a todo@s!

    Os consulto un problema que tengo desde hace unos días. Al iniciar mi Windows 2000, en el momento que sale el logotipo en grande y una barra de progreso me aparece un pantallazo azul con este error:
    ***STOP: 0x0000007B (0x81871E50, 0xC0000185, 0x00000000, 0x00000000) INACCESSIBLE_BOOT_DEVICE

    Le he hecho un CHKDSK /F para ver si hay errores en el disco y no me ha dado ninguno. Tambíen he mirado que no haya virus. El caso es que si reseteo entra sin problemas, sólo me pasa la primera vez que enciendo el ordenador.

    Sabéis qué puede ser??
    "La vida es muy peligrosa. No por las personas que hacen el mal,
    sino por las que se sientan a ver lo que pasa."
    Albert Einstein

  2. #2

  3. #3
    Master Avatar de NaRuTo
    Ubicación
    Aldea Oculta de Konoha
    Mensajes
    1,016

    Predeterminado

    metele el cd de windows 2000 y restaura el sistema
    "El arte de la vida consiste en hacer de la vida una obra de arte"

  4. #4
    Novatill@ Avatar de josgalo
    Ubicación
    Barcelona
    Mensajes
    32

    Predeterminado

    Leí lo que me linkaste FAGANA y creo que restaurar será la mejor solución.
    Eso haré, muchas gracias a los dos.

    Salu2
    "La vida es muy peligrosa. No por las personas que hacen el mal,
    sino por las que se sientan a ver lo que pasa."
    Albert Einstein

  5. #5

    Predeterminado Re: Error INACCESSIBLE_BOOT_DEVICE al iniciar

    0x0000007B INACCESSIBLE BOOT DEVICE
    Hasta hace un dia tenia serios problemas con este error, en la instalacion de varios PIII 733, 256 Mb, 20 Gb, placa DFI CA63-sc (via686A), TNT2.
    La primera vez que me paso, probe mil utilidades de HD y a los dos dias me rendi.
    Esta vez, vuelvo a tener el problema, y le he dado solucion.
    -------
    El problema estaba en la instalacion de windows 2000. ya sea desde cero, desde win98, etc. Una vez que copiaba los datos al disco duro y se disponia a trabajar con el disco duro, no lo encontraba.
    No existia ni particion, ni nada, eso me llevo a pensar que no reconocia el disco duro a causa de la controladora. pero no es una raid, tan solo udma66.
    y aqui estab el problema. desactivando de la bios la controladora UDMA, se soluciono, y adios pantallazo azul.
    BIOS >> INTEGRATED PERIPHERALS >>
    - PRIMARY MASTER UDMA: AUTO >> DISABLE
    - PRIMARY SLAVE UDMA: AUTO >> DISABLE
    - SECONDARY MASTER UDMA: AUTO >> DISABLE
    - SECONDARY SLAVE UDMA: AUTO >> DISABLE

    Solo es cambiarlo de Auto a Disable.

    SAVE & EXIT >> Y

    WWW.XPCOMPUTER.NET

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •