Resultados 1 al 9 de 9

Tema: se ha encontrado un problema y windows ha sido apagado

  1. #1

    Predeterminado se ha encontrado un problema y windows ha sido apagado

    AYUDA!!! MI ORDENADOR DEJO DE FUNCIONAR
    CUANDO LO ENCIENDO INICIA TODO BIEN CARGA WINDOWS TODO BIEN PERO CUANDO TERMINA DE CARGAR SALE UN MENSAGE QUE DICE:

    Se ha encontrado un problema y windows ha sido apagado para evitar daños al equipo
    REGISTRY_ERROR
    Si esta en la primera vez que ve esta pantalla de error de detencion, reinicie su equipo. Si esta pantalla aparece otra vez, siga los siguientes pasos:
    Comprube que cualquier hardware o software esta correctamente instalado.
    si es una nueva instalacion contacte con Su probedor de hardware o software para tener actualizaciones de windows que pueda necesitar.
    si los problemas continua, deshabilite o elimine cualquier nuevo hardware o software instalado. Deshabilite las opciones de memoria de la BIOS como caches o vigilancia. Si necesita utilizar en modo a prueba de errores para quitar o deshabilitar componentes, reinicie su equipo, presione F8 para seleccionar opciones de inicio avanzadas y, a continuacion seleccione modo a prueba de errores.
    Informacion tecnica:
    ***STOP: 0x00000051 (0x00000003, 0x00000001, 0x000030000, 0xE20B3030)

    Esperando el volcado de la memoria fisica
    Descarga de memoria fisica: Completa
    Pongase en contacto con su administrador de sistema o grupo de soporte tecnico para optener:y muestra unos caracteres muy estraños no se como escrivirlos


    BUENO YO HICE TODO LO QUE DICE EL MENSAJE PERO NADA NO PUEDO ENTRAR DE NINGUNA MANERA PRECIONO F8 Y PRUEBO CON CUALQUIER OPCION Y SIGUE LO MISMO EL MENSAGE CON LA PANTALLA AZUL, MODO A PRUEBA DE ERRORES NO INICIA, DESHABILITE LA MEMORIA Y NO HAY RESULTADO
    SAQUE EL DISCO DURO Y LO PROBE EN OTRO ORDENADOR EN MODO SLAVE Y ARRANCO PERFECTO TODO LOS ARCHIVOS BIEN Y LO BUELVO A MI ORDENADOR Y SIGUE EL MENSAGE DE PANTALLA AZUL

    ME DIJIERON QUE REINSTALE WINDOWS PERO INSERTO EL CD DE WINDOWS REINICIO Y NO ME DA LA OPCION DE INICIAR CON CD-ROM
    NO SE QUE MA HACER SI ALGUIEN SABE COMO SOLUCIONAR ESTE PROBLEMA POR FAVOR QUE ME RESPONDA.
    DESDE YA MUCHAS GRACIAS
    MI MAIL ES: dariomanson@hotmail.com
    D.o.R

  2. #2

    Predeterminado

    prueba a cambiar las tarjetas que tengas en el pci de slot, a veces se soluciona con eso
    si necesitas formatear, entra en la bios/advanced bios features/ boot

    y seleccionas el cd como boot primario, aora podras arrancar desde el cd y formatear/instalar windows
    salu2

  3. #3
    Con domicilio en Noticias3d.com Avatar de K6-2
    Ubicación
    Aqui, enfrente del monitor
    Edad
    29
    Mensajes
    6,396

    Predeterminado

    intenta inicar en modo a prueba de fallos, pero lo mas seguro es que debas formatear y reinstalar windows
    Foxconn MCP61PM2MA-8ERS2H, NVIDIA MCP61, AMD AM2 Athlon 64 x2 6000+ (Windsor), 4 GB DDR2 670 Mhz, Gigabyte GTX550 TI, ST336032 0AS SCSI 360GB Fibre Channel
    ------------------------------------------------------------------------------------------------------
    K6-2 el nemesis del Pentium II

  4. #4

    Predeterminado se ha encontrado un problema y windows ha sido apagado

    HOLA GRACIAS POR LAS RESPUESTAS PERO NO PUEDO PONER A PRUEBA LA OPCION DE ARRANQUE CON CD HE CONFIGURADO LA BIOS TODO BIEN PERO NO INICIA DE CD NO SE QUE MAS TOCAR EN LA BIOS NO PUEDO REINSTALAR WINDOWS
    ¿¿¿UNA PREGUNTA MAS SI YO CONECTO MI DISCO DURO A OTRO ORDENADOR A MODO SLAVE(ESCLAVO) SE PODRA REINSTALAR WINDOWS SOLO EN EL DISCO DURO QUE TIENE EL PROBLEMA O TENGO QUE FORMATEAR ????
    DESDE YA MUCHAS GRACIAS
    D.o.R

  5. #5
    Sin vida social
    Ubicación
    León
    Edad
    28
    Mensajes
    204

    Predeterminado

    Si no tiene problemas tu hd supongo q si te dejara q lo pongas como esclavo con otro disco duro. Yo lo que haria pa no complicarme mucho seria pasar los datos q tengas o quieras conservar en el hd al otro o grabarlo en cds/dvds y luego formatearlo.

  6. #6

    Predeterminado Re:

    Te reconoce bien el CD en la BIOS?, porqué no puedes arrancar desde él, todo ésto se hace antes de entrar en el sistema operativo, no tiene nada que ver con lo que tengas en el HD.
    Léete las Normas y recomendaciones del foro.

  7. #7

    Predeterminado

    Igual tu cd no tiene arranque, has probado con otro? o el mismo cd en otro pc a ver si alli si arranca? Asegurate.

  8. #8
    Novatill@
    Ubicación
    Estepona ( Málaga )
    Mensajes
    15

    Predeterminado

    Según tengo entendido ( y corregidme si me equivoco ) que cuando instalas Windows éste se optimiza para el sistema en el que lo instalas.. por lo que no creo que funcione bien si lo instalas en un ordenador y luego lo cambias a otro.. prueba a cargar el cd desde un disco de arranque
    Alfa Romeo
    Quadrifoglio Verde


  9. #9
    Cuenta inhabilitada Avatar de jhouse
    Ubicación
    Reticulí
    Mensajes
    2,105

    Predeterminado

    en la bios pon el cd como primero en la prioridad de arranque, por cierto si puedes arrancar en modo aprueba de fallos hazlo y aplica una restauración del sistema a un punto anterior, a lo mejor se te arregla.

    Si no ya sabes a formatear.

    Un saludo.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •