PDA

Ver la versión completa : rendimiento bajo



cannabicus hummus
02/08/2003, 10:18
Muy buenas a todos,tengo un problemilla a ver si alguien me puede ayudar

Cuando paso un test de rendimiento tipo pcmark 2002 o algun otro cuando comparo el rendimiento con otros equipos similares o iguales al mio los resultados son preocupantemente mas bajos.
solo decir que la diferencia de la c.p.u. y la memoria de mi resultado es unos 1000 puntos respecto al resultado mas bajo de la lista en PCMARK2002.L la configuracion de mi equipo es la siguiente.

Amd athlon 1400 266
Asus a7m266 -amd760-(aunque en la pagina de asus se empeñan en poner que es el -amd761-)
Dos modulos de 256mb ddr266
Hdd 40gb 7200rpm
Geforce 4 mx440 128mb ddr
Sound blaster audigy

He intentado subir la velocidad del FSB y cambiado los valores de la ddr pero las mejoras son muy pequeñas.La temperatura del procesador ronda los 60º y la de la placa los 40º.

Gracias.

Dshot
09/08/2003, 01:42
El chipset que tiene tu placa no es de los mas rapidos del mercado, eso te relentiza todo el equipo.

Saludos.

gatoh
09/08/2003, 03:44
Amd athlon 1400 266
Asus a7m266 -amd760-(aunque en la pagina de asus se empeñan en poner que es el -amd761-)
Pues verás. el AMD760 en cuestion es la union del northbridge AMD761 y el southbridge AMD766. Sin embargo (y corregirme si me equivoco), el 766 no soportaba ATA100 (se quedaba en el ATA66) asiq hubo muchos ensambladores q juntaron el AMD761 con el southbridge del KT266 de VIA, perfectamente compatibles entre si, haciendo el soporte ATA100 y iendo algo mejor. Tu placa es una de esas uniones "VIA-AMD", por lo que es normal que digan AMD761 en vez de 760.
Por otra parte, dicho chipset es poquito mas lento que el kt266 con la revision "a", no creo q el escaso rendimiento pueda venir de ahí (es mi opinion, nada mas)
Un saludoh!