PDA

Ver la versión completa : Problema con 6800gt



freski
24/10/2005, 11:27
Vereis tengo esta grafica en agp y cuando le paso el 3dmark05 me da la puntuacion que debe dar pero al ponerla a ultra y pasar el 3dmark de vez en cuando se para y luego sigue. Eh comprobado la temperatura y no pasa de 85º en todo el test. en cambio si juego al quake 4 con las velocidades ultra ni se cuelga ni nada y llega a los 90º, sabe alguien xq me puede acer eso? puede q sea x culpa del voltaje?

CRaSH
24/10/2005, 13:49
WeNas!!!

Como ves tengo un equipo casi idéntico al tuyo y tengo el mismo problema, es simplemente porque hay una incompatibilidad entre el chipset Nforce 3 y la serie 6 de Nvidia y no permite hacer OC a la gráfica, yo con los únicos drivers que he podido han sido con la serie 6x.xx

Leete este post:

http://foro.noticias3d.com/vbulletin/showthread.php?t=114198&highlight=nforce

Por ahora no hay soluciones claras... aunque dicen que cambiando los drivers de la placa base, desactivando el Fastwritess etc... se puede arreglar

Saludos ;)

freski
24/10/2005, 20:40
Pero esq el problema solo me lo da en el 3dmark05, xq en el quake 4 va de lujo.

Jackarturo
24/10/2005, 21:40
Pos si los juegos te van de lujo, que problema hay????? :wink:

Saludos!!!!!

P.D: o no es verdad??? xDDD

freski
27/10/2005, 08:52
Ahora me eh dado cuanta de q cuando hago overclocking y me pongo a jugar al tiempo pega un tironcillo y ella sola se pone a frecuencias normales, sabes q puede acer q aga esto? la temperatura no pasa de 80º.

CRaSH
27/10/2005, 08:57
Te he respondido en el 2º mensaje :D

freski
27/10/2005, 09:06
Algien me podria decir de donde se desactiva el fastwrite?

Acrab
27/10/2005, 10:34
Buenas:
Normalmente en bios, si no también puedes hacerlo con el Rivaturner.
Un saludo.