PDA

Ver la versión completa : Problema con la temperatura ASUS v9999GT/TD



ErNeN
01/02/2006, 17:40
Enas gente. Weno pues esq tengo una ASUS v9999 GT/TD, la 256mb GDDR3 AGP, desde hace una semana y el problema esq de repente el smartdoctor me ha dejado de dar la temperatura, ya que no se mueve de 69º la GPU y 63 la memoria (la verdad esq no se mueve ningun valor, ni de voltajes ni temperatura ni las revoluciones del ventilador).
He reinstalado todo pero sigue sin ir, y ademas e mirado en el RivaTunner y en el Everest y me dan esas mismas temperaturas constantes.

¿Sabeis que puede ser y como arreglarlo?

Gracias ;) ^^

riper
01/02/2006, 18:15
Con el riva tuner se te queda la temp tb clavada en 69º??, si es asi puede q la sonda de tu tarjeta ande mal.

ErNeN
01/02/2006, 19:28
Sip, he pensado eso pero el caso esq tampoco se mueven los valores del voltaje ni del ventilador, ya que este le tengo en manual y he probado a cambiarle las revoluciones pero nada, el programa me sigue marcando 3496 rpm, y claro si esto tampoco cambia entonces dudo q sea la sonda (que tb sigue marcando 69º ^^ y 63 la memoria).

Lo peor de todo esq ayer por la mñn funcionaba :S.

edudb
01/02/2006, 23:54
Saludos!!!

Yo creo que será cosa de hardware (sonda) más que de software... si todos los programas te indican lo mismo y sin movimientos parece que no leen bien los datos.

También podría ser que tuvieras el sistema operativo muy deteriorado y no "refrescara" correctamente la información (como pasa a veces con el Explorer)... se me acaba de ocurrir, je,je.