PDA

Ver la versión completa : consumo en w p4 pres.a.3.4



ninamco
11/02/2006, 13:48
hola queria saber que puede consumir un p4 pres. a 3.4 en full.
ya que cuando hago algun benchmark, el procesador tanto en bios como en los prog que tengo, no pasa de 64 grados , sin embargo la fuente de 400 w( sin marca) se calienta mucho y el pc se reinicia, tb tengo una xpro800 con alimentacion, 1hd,y dos l. dvd, ademas de 3 ventiladores.
todo esto sin oc porque si lo intento ya...., crees que puede ser la fuente?

Sheepo
11/02/2006, 13:58
la fuente por falta de potencia no lo creo, yo tengo un p4 prescott a 3.2 y una x800gto subida con una fuente sin marca de 300w y no tengo nungun problema por falta de potencia, y tu fuente esta un poco cascada eso ya es otro tema...

davo_fn
11/02/2006, 14:20
entra en esta web y mira lo que consume tu PC..

http://www.extreme.outervision.com/index.jsp

ninamco
11/02/2006, 15:02
ok, gracias

nolte
11/02/2006, 23:25
hola queria saber que puede consumir un p4 pres. a 3.4 en full.
ya que cuando hago algun benchmark, el procesador tanto en bios como en los prog que tengo, no pasa de 64 grados , sin embargo la fuente de 400 w( sin marca) se calienta mucho y el pc se reinicia, tb tengo una xpro800 con alimentacion, 1hd,y dos l. dvd, ademas de 3 ventiladores.
todo esto sin oc porque si lo intento ya...., crees que puede ser la fuente?

Algunas veces los wts declarados en las fuentes genericas son un poco optimistas, otras lo que sucede es que las tensiones son poco estables, de una forma u otra el problema es claro, "grafica de altos vuelos" con tres dispositivos entre HD y dvd y Intel de mas de 3,0, consumo alto y necesidad de tensiones y watajes estables.

64 grados y sin estar horas en carga maxima no es poca temperatura a estas alturas de invierno y esas temperaturas sumadas a las que sufre la fuente por si misma, puede ser suficiente para los reinicios que comentas.

raldi
12/02/2006, 01:50
hola queria saber que puede consumir un p4 pres. a 3.4 en full.
ya que cuando hago algun benchmark, el procesador tanto en bios como en los prog que tengo, no pasa de 64 grados , sin embargo la fuente de 400 w( sin marca) se calienta mucho y el pc se reinicia, tb tengo una xpro800 con alimentacion, 1hd,y dos l. dvd, ademas de 3 ventiladores.
todo esto sin oc porque si lo intento ya...., crees que puede ser la fuente?De tempereturas está claro que no es.

Lo más probable es que sea debido a que la fuente vaya algo corta de amperaje en la línea de los 12V. Eso, suponiendo que la fuente esté bien, pero siendo genérica no sería de extrañar. Además, dices que te pasa cuando haces benchmarks que demandan mucha potencia de gráfica y micro. Yo probaría con otra fuente para descartar posibilidades, pero asegúrate de que tenga unos 30A sólo para esa línea, ó 18A + 18A si se trata de dos líneas de 12V individuales.

Saludos.