PDA

Ver la versión completa : Buenos días!



Reichi
03/08/2006, 12:46
Hola gente! Como soy nueva aquí, lo primero es saludaros a todos!
Tengo una tarjeta nvidia que desde hace 3 ó 4 días hace cosas muy raras! Dejo el ordenador encendido por las noches con el salvapantallas negro, y al abrir un ojo por la mañana y mover el ratón hay un mensaje de nvidia que dice algo de que el pchbutton no está activado para no se que programa y que si quiero activarlo! Siempre le digo que no porq no tengo la menor idea de a que se refiere!! Me he dado cuenta de que también sale cuando tengo el salvapantallas activado durante mucho tiempo! Podría tener algo que ver con el emule?esque ultimamente tb hace cosas raras y pense que podia estar relacionado!
Un beso!

eskylux
03/08/2006, 12:58
Podrias especificar el mensaje que te dice exactamente ? GRaciass

Cobra
03/08/2006, 13:47
¿Dejas toda la noche el monitor encendido con un salvapantallas negro?, es mucho mejor no poner ningún salvapantallas, así de paso no te da el error, y apagar directamente el monitor.

Bye

Reichi
03/08/2006, 16:35
Ahora mismo no me acuerdo por que lo puse, pero lo he quitado para probar, aunque al principio de ponerlo no me daba el error, es solo ahora.
Por otra parte, he dejado el ordenador encendido con salvapantallas durante 3 horas sin tocarlo y con el emule desactivado, y no me ha dado el error...
q jaleo!

Reichi
04/08/2006, 12:29
Hola otra vez! Ayer quite el salvapantallas y he apagado la pantalla a las 6 mas o menos porque me quede dormida! y tengo el mensajito famoso!
"nview Desktop Manager ha detectado que la aplicación pchbutton no responde. Cuando una aplicación que no responde está administrada por el software nview desktop manager, puede que otras aplicaciones tampoco respondan. Desea desactivar nview desktop manager para esta aplicacioN??"
Alguien sabe lo que significa'?

eskylux
04/08/2006, 13:15
no se lo que significa exactamente pero el nvidia deskot manager permite configurar aspectos basicos de tu escritorio , activalo , vete a propiedades/configuracion/opciones avanzas/pinchas en la pestaña que pone el nombre de tu tarjeta grafica , a partir de aki se te abrira una ventana en el lateral con un lista para controlar muchos parametros de tu grafica , pincha en el nombre "Deskopt Management" y ahi le das a "Enable", si eso es lo que te pide que actives el nvidia deskopt pues asi se activa ... aver si se arregla

cuando digo propiedades me refiero a propiedades en el escritorio XD

Reichi
05/08/2006, 00:04
Acabo de hacer lo que me has dicho! Mañana sabremos si ha funcionado o no!!