PDA

Ver la versión completa : Algo falla sera.....



Braquicéfalo
03/11/2006, 20:41
Bueno no se como empezar, pues la verdad es que me he quedado sin ideas.
El problema es el siguiente:
Tengo un ordenador con estas características:

Intel® Core 2 Duo E6700
Placa base Asus P5W DH Deluxe
tarjeta gráfica Asus 512 D3 EAX1900XTX/ 2DHTV
Memoria G.E.I.L. DIMM 2 GB DDR2-800 3GB
Disco duro Raptor WD740ADFD
Disco duro Raptor WD1500ADFD
Fuente de alimentación Sharkoon Silentstorm 620W ATX22
SO Windows XP Pro SP2
Las bios de la placa actualizadas

El ordenador en cuestión tiene un mes de uso, por lo tanto está nuevo y como tal asi funcionaba, hasta el domingo, que me encontraba editando vídeo, y se me quedó colgado.
Como no podía apagarlo de otra forma, tuve que tirar de botón, y asi lo hice, y aquí llega el problema. No he conseguido ponerlo en funcionamiento.
El tema está de la siguiente manera, yo le doy al botón de encendido y se pone en marcha los ventiladores, se encienden los leds de la caja y de la placa base, se oyen girar los discos, pero nada mas, es decir, esa primera pantalla donde sale la marca de la placa base, el reconocimiento de drivers, discos etc. ni sale, no se ve nada de nada.
He cambiado los módulos de memoria, a decir verdad puse un módulo nuevo sin estrenar, y conseguí entrar hasta las bios, donde vi que el disco donde está el sistema operativo no lo reconocía, con lo que después de asegurarme que el disco funcionaba, hice un reinicio y hasta ahora, que ya no he visto ninguna pantalla.
He cambiado de módulos de ram, he cambiado de lugar los discos duros, he mirado con un polímetro si llega y sale corriente de la fuente y la verdad, no se que hacer.

Lo único que me queda es pedir un poco de ayuda a quién no le importe perder un poco de su tiempo, y me abra un poco la mente con nuevas ideas.
Un cordial saludo, a unos por leer "el rollo, aunque es la única manera de enterarnos", y a otros por su amable consejo. Gracias.

vivallo
03/11/2006, 20:50
Duplicado, seguimos aqui: http://foro.noticias3d.com/vbulletin/showthread.php?t=167612