PDA

Ver la versión completa : Compatibilidad de Vbulletin 3.6.8 con php5 y mysql5



CroMag
21/01/2008, 22:37
Esa es la pregunta en cuestion actualmente en mi servidor están instalados PHP 4.4.7 y MySQL 4.0.25, pero tengo que cambiarme de servidor y los nuevos llevan instalados las versiones php5 y mysql5, seguiria el foro funcionando sin problemas o hay incompatibilidades con estas nuevas versiones?¿.Gracias

P.D:Nose si sera el sitio indicado para esta pregunta, si lo considerais lo moveis