PDA

Ver la versión completa : esto es normal??



franfer
06/05/2004, 18:33
hola el caso es q me acabo de comprar un AMD64 3200+ montado en una asus k8v de luxe y no se muy bien o q le pasa,el caso es q segun el sensor el micro en idle esta a unos 40º pero lo raro es q despues de estar jugando mas de una hora(y con el burro puesto) miro otra vez la temperatura y sigue estando igual a 40º¿es esto normal??decir q lo tengo con un zalman 7000A y las temperaturas las mido con el sensor de la placa.Otra cosa a q puede ser devido q no me reconozca nada de lo q conecto a los USB frontales??y estan bien puestos..
salu2. :lol:

EniX
06/05/2004, 18:38
40º es normal en un AMD64, sin el Cool'n'Quiet.

Pero lo que no es normal es que no suba. ¿Cuanto tiempo pasa desde que apagas el FarCry hasta que miras la temperatura? Piensa que el zalman refrigeran en un periquete al procesador ... y en menos de 1 minuto puede volver a esos 40º.

Otra cosa es que el sensor este jodido y siempre te muestre esa temperatura. Cuando arrancas ... ¿también está a 40º?

1 saludo ;)

franfer
06/05/2004, 18:44
hola,desde q termino de jugar hasta q lo miro no pasara mas de un minuto(lo q se tarda en parar el juego y mirar la temperatura) y cuando lo arranco esta a unos 35 y va subiendo hasta esos 40º...no se lo q puede pasarle... :oops:
salu2.

HeBo
06/05/2004, 19:06
Que programa utilizas para mirar ese dato?¿?

Intenta probar con el AIDA(muy bueno),el Hmonitor,SpeedFan,etc.

franfer
06/05/2004, 20:38
lo mido con el programa q trae la placa base,lo acabo de medir con el aida y con el speedfan y me marca lo mismo.
salu2.