PDA

Ver la versión completa : [AYUDA] SLI GTX 670 - ¿Son normales estas variaciones?



JS7
23/08/2014, 22:13
¿ Son normales estos gráficos ?


- Esto es en carga, despues de estar con Battlefield 4 unos minutos para coger la captura.
https://www.dropbox.com/s/owotdrwv0pkkp1z/Sin%20t%C3%ADtulo.png?dl=0


- Y lo que más me mosquea es esta que estando el ordenador en reposo, sin hacer absolutamente nada la GPU 1 tiene estas variaciones, sin embargo la segunda gráfica se mantiene completamente estable, una linea completamente recta.
https://www.dropbox.com/s/l3dek69xg5b2lju/Carga%20GPU%20IDLE.png?dl=0


Comentad con lo que sea...

Saludos!






(https://www.dropbox.com/s/owotdrwv0pkkp1z/Sin%20t%C3%ADtulo.png?dl=0)

JS7
24/08/2014, 02:23
Bueno, supongo que será algo normal

shep
24/08/2014, 02:51
La bajadas de carga en las gpu en bf4 lo llevo yo sufriendo desde los drivers milagrosos de nvidia. Prueba los 335.23 en bf4 que son los ultimos antes de los milagrosos.
A mi en bf4 me van mejor que cualquiera de los posteriores.

http://www.nvidia.es/download/driverResults.aspx/73811/es

JS7
24/08/2014, 03:19
No creo que sea problema de los drivers, no me pasa solo con el juego, he pasado unos minutos el Heaven Benchmark 4.0 y me pasa lo mismo. Además, si te fijas en el segundo enlace, esa gráfica es en IDLE, con el equipo en reposo vamos.
Solo es con la GPU1, la segunda gráfica se mantiene completamente estable en reposo, mira.

https://www.dropbox.com/s/uaulx0ojkp7vcgu/Sin%20t%C3%ADtulo.png?dl=0

josrob536
24/08/2014, 08:41
No creo que sea problema de los drivers, no me pasa solo con el juego, he pasado unos minutos el Heaven Benchmark 4.0 y me pasa lo mismo. Además, si te fijas en el segundo enlace, esa gráfica es en IDLE, con el equipo en reposo vamos.
Solo es con la GPU1, la segunda gráfica se mantiene completamente estable en reposo, mira.

https://www.dropbox.com/s/uaulx0ojkp7vcgu/Sin%20t%C3%ADtulo.png?dl=0

es normal..

el aero, el navegador o cualquier cosa que use GPU tirara de la primera , aunque sea una leve carga y baje enseguida.
incluso teniendo trisli siempre pasa eso en windows al tener el navegador abierto etc..

por otro lado la captura de carga de bf4 la veo tambien lo mas normal.. ten en cuenta que las cargas las tienes en ambas a TOPE y que siempre se van ajustando por que en kleper cada GPU tiene un boost distinto y si una tiene una frecuencia mas alta y otra mas baja el driver ajusta y la que tiene frecuencia superior le baja un poco el % de uso para equiparar a la segunda GPU en trabajo..

mira yo ahora estoy con una GPU ya que me quite el trisli de 780, pero al caso es lo mismo.. estoy copiando unos archivos y tengo el navegador en uso y puedes ver como la carga fluctua..

http://i.imgur.com/kJhwm39.jpg

ps: si no tienes el navegador ni nada abierto si puede ser que tengas algun proceso trabajando , por que estoy repasando tu captura y si parece que las fluctuaciones son excesivas ...

Saludos..