PDA

Ver la versión completa : Problema con placa AN7 y el conector RJ45 :S



thedavis
16/09/2004, 17:43
Pues resulta k cuandoo desconecto el cable de red y lo vuelvo a conectar en el conector de la plaka PAM se me reinicia el pc, ya sea en el XP, iniciando el ekipo...onde sea :S Y lo malo no es eso, sino que de vez en cuando se me reinicia "solo" sin tokar el cable del conector Rj45 :S Nose la plaka sera defectusa la compre ace menos de 1 mes :S y habia conectado el cable con el pc encendido en mas de una ocasion sin que pasara nada :S madre mia a alguien le pasa algo similar? Tiene garantia, me la cambiaran? :S

Gracias por el tiempo de lectura ^^ xD

CheKo_AoC
16/09/2004, 19:50
Si tiene q tenerla pq si no la tiene ....... Si la as comprado nueva tiene q tener garantia por narices :rall:

JRA
17/09/2004, 04:23
¿Estás seguro que es por eso? fijate que la placa esté bien sujeta y no toque con el chasis porque podría ser eso.... si sigue mal lógicamente a la garantía...

thedavis
17/09/2004, 12:40
siis ta comprobao el conector rj45 xD cuando lo toko pam reinicio del pc :S y ace un piip el altavoz de la caja. Lo jodio eske aro depende komo le da tb se reinicia sin tokarlo :S esta tarde ire onde la compre y haber k pasa xD

thedavis
18/09/2004, 13:45
ya lo tengo solucionado xD No era el conector rj45 ni na de eso xD Era la puta grafica k se me habia kedao un poko suelta de la caja (si el puto tornillito) y tenia algo de juego el puerto AGP xDDD y nah k creo k ya esta solucionado xDDDDD


Asias por la ayudita.

pD: Son inescrutables los senderos de la informática Muahaha ¬¬

JRA
18/09/2004, 16:24
Ya era raro....

Saludos