PDA

Ver la versión completa : ati radeon 9600tx problemoooonnnnnn



romperosa
18/10/2004, 20:13
hola, bueno ante todo saludos a todos que soy nuevo, todo es empezar...
tengo un ordenata medion 8080 con su ati 9600tx, el problema es cuando conecto a la televison para ver mis avi. Si en la configuracion pongo sistema PAL se me ve en blanco y negro, y si pongo NTHF (o como sea, el americano) se me ve en color pero con rallas....
no es problema de cable ya lo he comprobado y creo que tampoco de drivers ya que los actualize....
por favor ayudaaaaaaaaaaaaaaaaaaaaaaaaaa....... :sad:
saludos

Majes
18/10/2004, 20:19
a mi me pasa al reves pero sin rayas, deberia funcionar con pal B..a mi me funciona asi e color y sin rayas.

mira a ver que tipo d television es, y si no...pos intenta 1 a 1 en NTSC

romperosa
18/10/2004, 20:47
la television es una sony...
he probado todos los pal ... y en todos los casos se me ve en blanco y negro...
y ntsc solo hay uno que es el que se me ve en color pero con rallas...
una locura :lol:

sorgi
18/10/2004, 21:14
los reproductores de divx stan mu baratos :rall: :rall: :rall:

PD:es la mejor solucion :lol: :lol:

romperosa
18/10/2004, 21:23
si pero..........
reproducen ogg....
seleccionan idioma en las peliculas dual....

no se creo que son problemas

romperosa
20/10/2004, 15:25
nadie sabe como solucionarlo??????????? :(

PAPELETAS
20/10/2004, 18:06
¡Hola Romperosa!

Comprueba que el cable (que conectas de la tarjeta gráfica al televisor) tenga el mismo número de pines que la salida de televisión de tu tarjeta gráfica. Hasta hace poco era de 4 pines y los nuevos son de 7. A lo mejor ahí está el problema.

Esperando haberte sido de ayuda,

PAPELETAS.

romperosa
20/10/2004, 20:15
comprobando que es gerundio............
gracias papeletas ahora mismo lo compruebo y comento los resultados