PDA

Ver la versión completa : no se que hacer



Azran
29/07/2003, 09:24
Desde hace un par de meses mi ordenador se viene reiniciando a menudo cuando le viene en gana, pensando yo que era de la temperatura no me preocupe demasiado y estaba esperando reunir dinero para comprarme un refrigerante liquidido, pero cual fue mi sorpresa que al quitarle la proteccion de reboot de la bios para que no se reiniciara por la temperatura se me sigue reiniciando. En este mismo momento de escribir el post tengo 58 grados en el micro :roll: mi ordenador es un AMD Athlon 2200+ placa base Gigabyte 7xde y memoria 512 ddr en un solo modulo. Como comprenderan que estoy bastante preocupado porque mi ordenador se ha echo como uno mas de la familia :( :( ¿Alguien podria darme algun consejo?

Azran
29/07/2003, 23:16
Deberia comprarme una placa nueva?

Ricardo (alfa)
30/07/2003, 01:41
Lo mas seguro es que tu fuente de alimentacion este algo reventada.

Y otra cuestion es que tengas algo flojo, pero lo de la FUENTE de alimentacion es seguro!

Azran
03/08/2003, 12:51
La situacion se hace insostenible, creo que voy a empezar por comprarme otra fuente de alimentacion pero por ejemplo hoy cada vez que abro algo que usa mas memoria de la cuenta pff, se reinicia. Abro unas cuantas canciones y a la quinta se va a la mierda. :cry: Como intente abrir un juego que usa mas cpu pff a la mierda :cry: Como intente poner una pelicula cuando va por la mitad pum a la mierda :cry: :cry: :cry: :cry: :cry: creo que estoy peor que cuando me dejó mi novia :cry: :cry: :cry:

Azran
04/08/2003, 14:01
Hoy he ido a la tienda.. Señor quiero comprar una fuente ATX 300w ... y pasta termica ... he colocado la fuente, la pasta termica (desmonté el ordenador entero del cabreo) ... voilá temperatura del micro 7 grados menos y por ahora (llevo 3 horas de testeo) :) no se me ha reiniciado ni una vez. Toquemos madera ya que en verdad todavia no he puesto el micro a tope :roll: . Por ahora estoy ilusionado pensando que se ha "solucionado" el problema. :)

Ricardo (alfa)
05/08/2003, 00:36
Hoy he ido a la tienda.. Señor quiero comprar una fuente ATX 300w ... y pasta termica ... he colocado la fuente, la pasta termica (desmonté el ordenador entero del cabreo) ... voilá temperatura del micro 7 grados menos y por ahora (llevo 3 horas de testeo) :) no se me ha reiniciado ni una vez. Toquemos madera ya que en verdad todavia no he puesto el micro a tope :roll: . Por ahora estoy ilusionado pensando que se ha "solucionado" el problema. :)

Claro que se soluciono, EL PROBLEMA ERA LA FUENTE 8)