PDA

Ver la versión completa : Ordenador defectuoso



Juan Garcia
31/07/2003, 23:27
1º Mi ordenador comprado hoy es un pentium 4 a 2,8ghz con bus 800, 2 modulos de memoria 512 ddr 400, placa base MSI875P NEO, y caja thermaltake III xaser v2000+, y una powercolor 9800 PRO.

2º Resulta que lo 1º que me doy cuenta, es q le doy al power y no se enciende, quito el cable de alimentacion, lo vuelvo a poner y al dar al boton se inicia el ordenador (eso no me ha vuelto a fallar),

3º Me doy cuenta que el reset no funciona x mucho q le des

4º Despues de formatear los discos, me meto a instalar el windows 98 SE, y se me queda bloqueado al principio de la instalacion cuando sale eso de aceptar contrato y eso,

5º Pruebo con el 2000 server, con el XP, con el linux y nada, en todas las instalacion se me queda totalmente bloqueado el ordenador al principio, no llega a instalar nada

6º Me meto en la bios y en un apartado q se llama PC Healt status me pone:

-CPU temperature 72 ºC
-System temperature 42 ºC

Estas 2 temperaturas me parecen un poco elevadas.

7º a veces al reiniciar se me queda pillado tb, y no me sale ni la bios.

8º vuelvo a probar a instalar el windows 98, y ademas de quedarse bloqueado comienza a pitar la placa base..

Alguien sabe que es lo q puede fallar (para mi q falla todo, placa, procesador memoria, y grafica) por favor responded

jjcantos
01/08/2003, 00:46
Mira a ver si has conectado bien las memorias, porque una mala colocación puede ocasionarte muchos problemas.
Además para saber con seguridad cual/es componente/s pueden estar mal lo mejor sería que lo probases en otro ordenador (si tienes esta posibilidad).

Un saludo y suerte

FAGANA
01/08/2003, 00:46
Pues parece que tienes varios problemas, para empezar y el más urgente de corregir es la temperatura del micro, a 72º lo más normal es que el equipo se bloquee, o te falla el disipador o está mal montado, también podrías tener un problema con algún DIMM de memoria, y por último el que no funcione el RESET, puede ser debido a que no esté conectado el cablecito a la placa, o esté mal, de todas formas te aconsejaría que si has comprado el PC montado que lo lleves a la tienda, y si lo has montado tú, revisa estas cosas.

ChopSuey!
01/08/2003, 00:49
jeje, el mismo post en dos secciones... mas facil que te respondan.

Saludos

P.D. no hace falta que ponga la respuesta en los dos, no?

Juan Garcia
01/08/2003, 00:50
lo monte en la tienda y lo voy a llevar mañana, pero es q lo de la temperatura q marca la placa es fiable?, es que en las instrucciones de la placa sale una foto, en la q pone la temperatura de la cpu a 80º, y no se si sera q esta placa mide de distinta forma, de todas formas q temperatura seria lo normal? si le falta disipador, se habra jodio el micro???

Gekkani
01/08/2003, 00:55
La temperatura normal son 30 y pico grados.... nada de 80s ni 70s

Yo que tu pasaba de MSI.

jjcantos
01/08/2003, 00:57
Las temperaturas que tienes son extremadamente altas, mira el equipo de mi firma (es parecido al tuyo) y verás que mis temperaturas son mucho más bajas.

Un saludo