Resultados 1 al 6 de 6

Tema: Nuevo pc y nuevos problemas ?

  1. #1
    El señor de los forillos Avatar de Memnoch
    Ubicación
    A Coruña
    Edad
    38
    Mensajes
    4,903

    Predeterminado Nuevo pc y nuevos problemas ?

    Buenass despues de algún tiempecito sin postear por aquí, he tenido poco tiempo y hasta este finde no he podido montar el equipo de la firma y hasta hoy no he podido configurar la conexión ( esto ha sido una odisea y todavía no se si volverá a fallar); bueno comentaros que el montaje y todo perfecto, solo tuve algún problemilla con el ventilador de 12 del scythe ninja que si lo ponía debajo del disipa o en el lado( como era mi idea) pues me tocaba con las pestañas que tiene el lateral de la stacker para colocar el venti ( los que tengan una stacker sabrán a qué me refiero) por lo demás deciros que me ha sorprendido gratamente la enermax liberty, es muy silenciosa y al ser modular da mucho juego, tb el hd es la caña, comparado con mi antiguo wd no hay color, lo único que si jode un poco aunque ya me lo esperaba es el ruido de la gráfica cuando gira a muchas rpms, tengo que mirar de cambiarle eso, bueno hasta aquí el montaje y todo perfecto, arrancó a la primera y sin problemas, por cierto me encanta la bios de la asus, bueno he aquí los problemillas:

    - voy de listo y en vez de instalar una versión de windows con sp2 integrado para que me reconozca los 230gb del hd le meto una versión de windows xp pelado con lo cual a formatear XD

    - ahora sí, el problema que me ha estado tocando las narices entre ayer y hoy: configuro la conexión a internet como he hecho anteriormente en un montón de ocasiones, actualizo antivirus y todo correcto pero al llevar como 10 minutos conectado..."generic host process for win 32 ha detectado un error y debe cerrarse" no me salía la tipica cuenta atras ni nada ya que esto no puede ser ni el sasser ni el blaster ya que instalé una versión con sp2 integrado, y nada me petaba la conexión, solo eso, no se reiniciaba ni nada, me pasaba algo parecido a este compañero cuyo post murió en el olvido y sin solución http://foro.noticias3d.com/vbulletin...st+process+win
    bueno total que descubrí que esto solo me pasaba si estaba conectado sin el firewall ( kerio )
    Cabreado con el tema desinstalo la conexión ( tengo adsl 1mb con timo y modem thomson speedtouch) y vuelvo a configurarla desde el principio y siempre siempre en el mismo punto me fallaba la instalación saltandome el mensaje de AIMdll ha detectado un error y debe cerrarse y me salia el mensaje en fondo azul de volcado de memoria, así como unas 10 veces hasta que ahora milagrosamente si he podido configurarla y conectarme, probare a quitar el firewall a ver si me sigue petando la conexión; alguna idea de lo de "generic hos process.." huelga decir que el equipo está limpio,actualizado, drivers ok, vamos todo y lo único que me ha dado problemas es al intentar configuar la conexión y al estar conectado, bueno perdonad por el tocho pero comentaros estos detallitos, por lo demás estoy muy contento con el equipo aunque todavía no lo he testeado a fondo las temps son bajas y todo es muy silencioso, falta meterle caña y probar juegos para ver como va, ya os contaré , un saludo
    I7-6700K 4.0Ghz // GA-Z170-HD3P // Noctua NH-U9B SE2 // 2x16GB G.Skill Ripjaws V Red DDR4 2400
    Gigabyte GTX 1070 G1 // SSD Samsung 840 Evo 250GB // CM-690 II Advanced // Corsair HX 850W
    Logitech G110 // Logitech G500 // Creative SB Tactic 3D Rage // BenQ GL2706PQ 27"

  2. #2
    El señor de los forillos Avatar de Kroxy
    Edad
    35
    Mensajes
    2,702

    Predeterminado Re: Nuevo pc y nuevos problemas ?

    lo ke comentas es un gusano al estilo blaster ke infecta desde el sábado a cualkier ekipo que se conecte a internet sin estar parcheado

    lo que tienes que hacer es bajarte el parche que ha sacado microsoft para solventar este problema

    ahora te lo busco y te lo posteo

    Edito: bájate el parche de aquí

    http://www.microsoft.com/downloads/d...displaylang=es

    Saludos
    Última edición por Kroxy; 15/08/2006 a las 17:27

  3. #3
    El señor de los forillos Avatar de Memnoch
    Ubicación
    A Coruña
    Edad
    38
    Mensajes
    4,903

    Predeterminado Re: Nuevo pc y nuevos problemas ?

    hostia desde el sabado?? no sabía nada, gracias por avisar tio, ahora mismo lo pruebo, un saludo
    I7-6700K 4.0Ghz // GA-Z170-HD3P // Noctua NH-U9B SE2 // 2x16GB G.Skill Ripjaws V Red DDR4 2400
    Gigabyte GTX 1070 G1 // SSD Samsung 840 Evo 250GB // CM-690 II Advanced // Corsair HX 850W
    Logitech G110 // Logitech G500 // Creative SB Tactic 3D Rage // BenQ GL2706PQ 27"

  4. #4
    El señor de los forillos Avatar de Kroxy
    Edad
    35
    Mensajes
    2,702

    Predeterminado Re: Nuevo pc y nuevos problemas ?

    jejeje de nada!!

    es curioso que te pasara justo con un cambio de hard, ya que un fallo asi con un equipo nuevo es para ponerse nervioso

    menos mal que yo di pronto con la cura, pq llegue a desesperarme en ciertos momentos


    Saludos!

  5. #5
    El señor de los forillos Avatar de Memnoch
    Ubicación
    A Coruña
    Edad
    38
    Mensajes
    4,903

    Predeterminado Re: Nuevo pc y nuevos problemas ?

    ya, buff yo ya estaba jodidisimo pensando a qué podía ser debido pq todo estaba correcto y me parecía raro que fuera un fallo de hard, acabo de meterle el parche, he podido conectarme correctamente y estoy rulando sin firewall a ver si la conexión no se cae ni leches, ya os contaré, un saludo

    edit: pues nada, era eso, no ha vuelto a petar la conexión, saludos
    Última edición por Memnoch; 15/08/2006 a las 18:05
    I7-6700K 4.0Ghz // GA-Z170-HD3P // Noctua NH-U9B SE2 // 2x16GB G.Skill Ripjaws V Red DDR4 2400
    Gigabyte GTX 1070 G1 // SSD Samsung 840 Evo 250GB // CM-690 II Advanced // Corsair HX 850W
    Logitech G110 // Logitech G500 // Creative SB Tactic 3D Rage // BenQ GL2706PQ 27"

  6. #6
    Sin vida social
    Ubicación
    Benidorm
    Mensajes
    309

    Predeterminado Re: Nuevo pc y nuevos problemas ?

    Pues me ha pasado lo mismo, pero con mas problemas en el montaje del equipo.
    Menos mal que has puesto lo del mensajito. A ver si desaparece ya de una.

    Es que estoy probando el equipo y hasta que no resuelva todos los problemas de hardware no me pongo a actualizar soft.

    Salud os y gracias
    Gigabyte Z68 XP-UD3P / i7 2600k / 16Gb Corsair Vengance LP (1.35v) / Cooler Master 212 Hyper Plus

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •