Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15

Tema: ¿Disipador mal puesto?

  1. #1
    Vive aquí Avatar de wade
    Ubicación
    aki na ma
    Mensajes
    702

    Exclamation ¿Disipador mal puesto?

    Wenas, primero aclarar que he puesto aqui el post porque en realidad es sobre la temperatura de micro (6600).

    Tengo un 6600 con un scythe katana en placa p5w dh, y me da que no esta bien puesto el disipador porque las temperaturas no son muy normales:

    Placa base 37ºc
    Procesador 38ºc
    CPU nº1 / nucleo nº1 52ºc
    CPU nº2 / nucleo nº2 51ºc

    Todo en maximo reposo y una temp. ambiente de uno veinti-pocos grados.

    Para el Katana CU use la pasta termica que viene con el mismo, "puse toda la que venia en una pequeña bolsita". Y no lo aprete al maximo por no forzar (casi casi, pero no al tope) pero aun asi esta bien agarrado.

    El equipo es entero nuevo y me lo diero ayer, por eso me corre un poco de prisa (si esta mal puesto el disipa lo llevo en un momento para que me lo pongan bien)

    ¿Que puede ser? ¿La pasta (cantidad / marca)? ¿Esta poco apretado o mal colocado?

    Os agradeceria mucho que me echaseis una manilla...

    Pd: He preguntado algo respecto a las temps. de conroes en otro hilo pero es que es muy urgente, si esta mal hecho lo siento"

    Gracias y salu2

  2. #2
    Master
    Ubicación
    Las Palmas de G.C.
    Edad
    44
    Mensajes
    1,689

    Predeterminado Re: ¿Disipador mal puesto?

    En principio q problemas tienes? xq 38º sta bastante bien para ser refrigerado x aire. D todos modos creo q has puesto demasiada pasta termica, ya q dices q pusiste toda la bolsita. En realidad s pone muy poco, y s extiende x el cpu enuna fina capa, igual q en la superficie dl disipador. Si pones demasiada empeora la conduccion dl calor.
    PC1: Aerocool P7-C1 Pro / i7 4790K / Gigabyte Z97X-Gaming 5 / 2x 8Gb HyperX DDR1866 / Gigabyte GTX1070 G1 Gaming 8Gb / SSD Samsung 850 EVO 250Gb / SSD OCZ ARC100 480GB / 3Tb HD / Logitech G810+G602+G933 / Benq XL2420T (144Hz) / Corsair AX750

    PC2: Aerocool DS Cube Black / A10-6800K / Gigabyte F2A88XM-D3H / 1x8Gb Kingston HyperX 1600 / Gigabyte Windforce GTX750Ti 2Gb/ 1.5Tb HD / Dell 2408WFP / Coolermaster 600W

  3. #3
    Vive aquí Avatar de wade
    Ubicación
    aki na ma
    Mensajes
    702

    Predeterminado Re: ¿Disipador mal puesto?

    El problema principalmente es la temperatura de los nucleos 52º-51º.
    No creo que sean muy normales para tener un katana (algunos compañeros del foro tienen menores temps. con el disipador inbox).

    Eso es lo que me mosquea un poco, como puse ayer el disipa puede que lo pusiera mal o mucha pasta ,.... por lo que quisiera saber seguro si es tema de disipador para volver a instalarlo con otra pasta y menos cantidad. Puesto que es un autentico coñazo volver a desmontar todo para que luego sea algo normal en estos micros (aunque sigo pensando que no por lo de las temperaturas que les da a los compañeros con el inbox)

    Gracias y salu2
    Última edición por wade; 18/10/2006 a las 14:02

  4. #4
    Vive aquí Avatar de wade
    Ubicación
    aki na ma
    Mensajes
    702

    Predeterminado Re: ¿Disipador mal puesto?

    Hola, simplemente comentar que cambie la pasta del disipador por una artic cooling. Al desmontarlo habia un pegote de mucho cuidado. Lo limpie bien y le puse muy poco de la artic esparciendola bien con un cutex y ahora han bajado las temperaturas de los nucleos un par de grados. Pero al rato se me ponen otra vez en 52-51º (micro a 37º / placa a 37º / sistema a 30º).

    He llegado a la conclusion de que son temperaturas aceptables, ya que el procesador jugando al titan quest (sin ninguna actualizacion)a full en 1280x1024 no pasa de los 40-42º (jugando 2-3 horillas).

    Saludos.

  5. #5
    Cuenta inhabilitada Avatar de Tassadar
    Mensajes
    5,247

    Predeterminado Re: ¿Disipador mal puesto?

    extiende x el cpu enuna fina capa, igual q en la superficie dl disipador.

    Aclaración: Se pone una finisima capa o en el micro o en el disipador, pero nunca en ambos

  6. #6
    Sin vida social Avatar de Lucas13
    Ubicación
    Badajoz
    Edad
    56
    Mensajes
    222

    Angry Re: ¿Disipador mal puesto?

    Os explico lo que me ocurrió a mi cuando cambié el refrig. de la cpu; cometí el error garrafal de no quitar la fina lámina transparente que proteje la base del disipador y al poco de encender el PC la temperatura del micro subió hasta que hizo Suhtdown y apagó el PC. Menos mal que lo tenia activado sino el micro estaria Caput.
    De todos los errores se aprende. Salu22
    Portatil Dell i1720-Intel Core2-T5750 a 2.0Gh.-/Ram Samsung x3Gb.-DDR2 a 667Mh. Dualchanel-/Disco duro- Hitachi 160Gb. x2-Sata 5400-/ GPU- Nvidia GF-M 8600 GT 256Mb.-Direct x.10-/Tft 17.3"-1440x900/16:9- Lcd x5 Ms.-/ Unidad optica:Tst Corp.-DVD-RW-18x-DL-/ Multilector Flash: SD/MMS/MC - /Red pci tarjeta Wifi-802.11 + conector Expres Card/........

  7. #7
    Cuenta inhabilitada Avatar de raldi
    Ubicación
    Madrid
    Mensajes
    14,693

    Predeterminado Re: ¿Disipador mal puesto?

    Cita Iniciado por wade
    Hola, simplemente comentar que cambie la pasta del disipador por una artic cooling. Al desmontarlo habia un pegote de mucho cuidado. Lo limpie bien y le puse muy poco de la artic esparciendola bien con un cutex y ahora han bajado las temperaturas de los nucleos un par de grados. Pero al rato se me ponen otra vez en 52-51º (micro a 37º / placa a 37º / sistema a 30º).
    Lo normal para ese micro, a unos 22º C ambiente,estando en idle son unos 35º C para los cores, y en full unos 50º C.

    Cita Iniciado por wade
    He llegado a la conclusion de que son temperaturas aceptables, ya que el procesador jugando al titan quest (sin ninguna actualizacion)a full en 1280x1024 no pasa de los 40-42º (jugando 2-3 horillas).

    Saludos.
    Si esos 40-42º son jugando, no está nada mal.

    Saludos.

  8. #8
    Con domicilio en Noticias3d.com Avatar de Diek
    Ubicación
    Castellon
    Edad
    43
    Mensajes
    7,640

    Predeterminado Re: ¿Disipador mal puesto?

    Yo en mi 3800+x2 tenia unas temperaturas en idle de 46º, con la caja bien ventilada. He conseguido bajar 7º haciendole un undervolt y poniendolo a 1.150v y estoy muy contento, funciona perfecto y mas fresquito. (y creo que aun podria bajarle mas)

    Ademas parece que algunas placas bases (especialmente asus), nos mienten con los voltajes, son mas elevados de lo que en realidad deberian, por eso funcionan mejor en O.C., pero por contra nuestros micros se recalientan mas.

    Un saludo.
    Última edición por Diek; 22/10/2006 a las 13:54

  9. #9

    Predeterminado Re: ¿Disipador mal puesto?

    con que programa miras la temperatura de los mucleos?

  10. #10
    Con domicilio en Noticias3d.com Avatar de Diek
    Ubicación
    Castellon
    Edad
    43
    Mensajes
    7,640

    Predeterminado Re: ¿Disipador mal puesto?

    Con el everest no me salen, imagino que por culpa de mi placa base (asus a8v-xe), asi que utilizo el Hardware sensors monitor y el coretemp.

    Saludos.

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •