Resultados 1 al 3 de 3

Tema: ***acople de sonido...ayudaaaa

  1. #1

    Predeterminado ***acople de sonido...ayudaaaa

    ***Hola buenas tardes. Hacia tiempo que no posteaba nada por aqui aunque si que leo algo de vez en cuando. Bueno ahora tengo un problema, para mi gran problema ya que el audio de mi DELL XPS17 es de lo mas importante para mi, me compre este portatil principalmente por su sonido aparte claro esta de otras cosas y ahora creo que por un acople de microfono y auriculares no me van los altavoces de la izquierda, vamos que solo tengo sonido por el canal de la derecha. ¿es posible que por un acople se me haya fastidiado el altavoz izquierdo? ¿que solucion puede tener esto? Para mi es muy importante. Ayuda por favor. Un saludo y gracias

  2. #2

    Predeterminado Re: ***acople de sonido...ayudaaaa

    Desactiva el micro, no se me ocurre otra cosa. Algo te tiene que haber cambiado en el sistema.

  3. #3

    Predeterminado Re: ***acople de sonido...ayudaaaa

    Cita Iniciado por Josep Antoni Ver mensaje
    Desactiva el micro, no se me ocurre otra cosa. Algo te tiene que haber cambiado en el sistema.
    Muchas gracias, Josep Antoni, pero no, ni desactivando micro ni nada, solo me va el subvoffer y el altavoz de la derecha. Ya lo he probado todo. ¿pero como es posible que por un acople de micro y auricular se haya jodido un altavoz?, me parece raro. A ver si alguien me puede dar algun consejo. Gracias

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •