Página 202 de 206 PrimerPrimer ... 102152192198199200201202203204205206 ÚltimoÚltimo
Resultados 2,011 al 2,020 de 2056

Tema: LGA 771 - ¡¡Larga vida al 775!! - Quads 771 baratos

  1. #2011
    Cuenta inhabilitada
    Mensajes
    133

    Predeterminado Re: LGA 771 - ¡¡Larga vida al 775!! - Quads 771 baratos

    Cita Iniciado por albertron Ver mensaje
    Siguiendo afinando mi ryzen 1700, toca hora de la ram. La tengo con un perfil xmp a 2800mhz que es su frecuencia base.He probado a desactivar el BGS y GDM de la ram y cambiar a 1T, ya que había leído que mejoraba en juegos. He probado con el test de rendimiento de far cry 5 y me da mejor resultados con todo en auto que cambiando esos parámetros. No tengo más juegos con tests de rendimiento incluido (que yo sepa). Como más podría probar el rendimiento? Es normal que vaya peor?
    Y me llamaron exagerado cuando dije que si abriese un post sobre los Z80 también vendrían allí a hablar de los Ryzen.

    Próxima parada, el post oficial de los Pentium 4.

    - - - Actualizado - - -

    Cita Iniciado por xaume Ver mensaje
    Os comento, he quitado todos los USB a estsbsn conectados (ratón, teclado, pen drive) y he dejado solo la pantalla... Sorpresa, ha iniciado la BIos, pero como no detecta el teclado no puedo entrar

    Enviado desde mi Mi A2 mediante Tapatalk

    Ya tengo curiosidad. Y si ahora conectas sólo el teclado arranca?

    ¿Tienes alguno PS/2 a mano?

  2. #2012

    Predeterminado Re: LGA 771 - ¡¡Larga vida al 775!! - Quads 771 baratos

    Cita Iniciado por Tortillo Ver mensaje
    Y me llamaron exagerado cuando dije que si abriese un post sobre los Z80 también vendrían allí a hablar de los Ryzen.

    Próxima parada, el post oficial de los Pentium 4.

    - - - Actualizado - - -



    Ya tengo curiosidad. Y si ahora conectas sólo el teclado arranca?

    ¿Tienes alguno PS/2 a mano?
    No, si lo conecto solo no arranca... Mirare si tengo uno ps/2... Aunque lo dudo...
    Desconecto hdds sata, grabadora ide, con teclado USB no entra dentro la BIos. Sin teclado USB pueden estar sata, ide y demás conectados que entra en la BIos....
    Yo estoy flipando colorines... Miraré si puedo hacerme con un teclado ps/2

    Enviado desde mi Mi A2 mediante Tapatalk
    Última edición por xaume; 03/01/2019 a las 23:29

  3. #2013
    Avatar de Tolden
    Ubicación
    Campo de Estrellas
    Mensajes
    21,036

    Predeterminado Re: LGA 771 - ¡¡Larga vida al 775!! - Quads 771 baratos

    Mi placa 975x creo que tiene un par de USBs específicos para que conectes teclado y ratón, de todas maneras para entrar en BIOS me parece que necesitas un PS/2 sí o sí, y luego ahí deberías poder seleccionar algo como "legacy USB" y probar suerte.

  4. #2014

    Predeterminado Re: LGA 771 - ¡¡Larga vida al 775!! - Quads 771 baratos

    Cita Iniciado por Tortillo Ver mensaje
    Y me llamaron exagerado cuando dije que si abriese un post sobre los Z80 también vendrían allí a hablar de los Ryzen.

    Próxima parada, el post oficial de los Pentium 4.
    Mil disculpas, fallo mio. A veces el dedo y la atención se va a donde no debe.
    Última edición por albertron; 04/01/2019 a las 08:10

  5. #2015
    Master Avatar de tuoni
    Ubicación
    Capital del corredor
    Mensajes
    1,674

    Predeterminado Re: LGA 771 - ¡¡Larga vida al 775!! - Quads 771 baratos

    Vale... lo obvio...

    Prueba otro teclado y si entra debe haber una opcion de Keyboard USB o algo así (me pillas en el curro), activas esa y la de MOUSE USB.

    Se que es un "coñazo" pero es lo que hay jejeje
    2x Opteron 8439SE@2.8ghz - 32gb DDR2 667 ECC - MSI K9ND Speedester 2 - Nvidia GTX580 1.5gb - Crucial MX100 250gb - 4TB Toshiba - Corsair RM850m - Acer Predator G24" - X-Fi XtremeMusic PCI - Windows 10 Pro x64


  6. #2016

    Predeterminado Re: LGA 771 - ¡¡Larga vida al 775!! - Quads 771 baratos

    He encontrado un adaptador de estos en casa Yuchen PS/2hembra a USB macho adaptador convertidor para teclado ratón ratón https://www.amazon.es/dp/B0756Z5SQW/..._USXlCb6WVPGW1

    Y ya he probado con dos teclados usb diferentes y nada, me aparece la pantalla de inicio de BIos, pero no reconoce el teclado.... Tocará si o si probar con uno ps/2

    Enviado desde mi Mi A2 mediante Tapatalk

  7. #2017
    El señor de los forillos Avatar de apriliars3
    Ubicación
    Madrid
    Mensajes
    4,745

    Predeterminado Re: LGA 771 - ¡¡Larga vida al 775!! - Quads 771 baratos

    Cita Iniciado por xaume Ver mensaje
    He encontrado un adaptador de estos en casa Yuchen PS/2hembra a USB macho adaptador convertidor para teclado ratón ratón https://www.amazon.es/dp/B0756Z5SQW/..._USXlCb6WVPGW1

    Y ya he probado con dos teclados usb diferentes y nada, me aparece la pantalla de inicio de BIos, pero no reconoce el teclado.... Tocará si o si probar con uno ps/2

    Enviado desde mi Mi A2 mediante Tapatalk
    Supongo que el que has puesto es diferente, el tuyo será de usb hembra a ps/2.

    Yo todavía conservo un teclado ps/2 por si acaso, alguna vez me ha pasado lo mismo y es un fastidio pero era que no podía entrar en la bios con un teclado usb no que dejara de dar imagen.
    PHANTEKS Enthoo EvolV Cristal Templado | CORSAIR RM750X | HUANAN X79 Deluxe Gaming | INTEL Xeon E5-2680v2 | CORSAIR Cooling Hydro Series H110 | HYUNDAI 4x8Gb DDR3 ECC 1333 | SAPPHIRE RX 580 Nitro+ 8GB GDDR5 | SAMSUNG 970 EVO 512 Gb | SAMSUNG 850 EVO 256 Gb | SanDisk Ultra 240Gb | DELL 2408 wfp | LOGITECH Mx Performance + APPLE Keyboard

    HP Microserver Gen8 G1610T | 2x4 Gb DDR3 ECC Unbuffered | WD Se 4TB + SAMSUNG SpinPoint F1 1Tb + 2 x SEAGATE Barracuda 500GB

  8. #2018

    Predeterminado Re: LGA 771 - ¡¡Larga vida al 775!! - Quads 771 baratos

    Cita Iniciado por apriliars3 Ver mensaje
    Supongo que el que has puesto es diferente, el tuyo será de usb hembra a ps/2.

    Yo todavía conservo un teclado ps/2 por si acaso, alguna vez me ha pasado lo mismo y es un fastidio pero era que no podía entrar en la bios con un teclado usb no que dejara de dar imagen.
    Si, correcto usb hembra a ps/2... Miraré si tengo algún teclado ps/2 por casa y os informo.
    Pero de momento podemos descartar que seaan "los pines del socket cpu" que limpié con el pincel

    Actualización: He conseguido un teclado ps/2. Puedo entrar en la BIos y configurar. He puesto que este en Hispeed y enable los USB... Problema, al poner un USB para intentar flashear la BIos (y poner la original) o el teclado USB no arranca...
    Solo arranca sin ningún usb encendido, y cuando intento acceder a Windows me pone checking NVRAM y se queda así, pantalla en negro con el checking NVRAM....
    No se pq pero tiene pinta q la placa ha muerto

    Enviado desde mi Mi A2 mediante Tapatalk
    Última edición por xaume; 04/01/2019 a las 11:22

  9. #2019
    Master Avatar de tuoni
    Ubicación
    Capital del corredor
    Mensajes
    1,674

    Predeterminado Re: LGA 771 - ¡¡Larga vida al 775!! - Quads 771 baratos

    Quisiera preguntar si tienes alguna tarjeta/lector adicional en el equipo...

    Me pasó con un lector de tarjetas que si lo enchufaba interno no encendia, peor con un adaptador interno->externo todo correcto...
    2x Opteron 8439SE@2.8ghz - 32gb DDR2 667 ECC - MSI K9ND Speedester 2 - Nvidia GTX580 1.5gb - Crucial MX100 250gb - 4TB Toshiba - Corsair RM850m - Acer Predator G24" - X-Fi XtremeMusic PCI - Windows 10 Pro x64


  10. #2020

    Predeterminado Re: LGA 771 - ¡¡Larga vida al 775!! - Quads 771 baratos

    Cita Iniciado por tuoni Ver mensaje
    Quisiera preguntar si tienes alguna tarjeta/lector adicional en el equipo...

    Me pasó con un lector de tarjetas que si lo enchufaba interno no encendia, peor con un adaptador interno->externo todo correcto...
    Tengo conectados por sata un hdd mecánico 1 Tb y dos ssd ocz 240 Gb y crucial m4 64Gb. Luego la grabadora que va por ide y sata (tiene dos conexiones). La gráfica (pci-e) y la tarjeta de sonido xonar (pci-e x1)

    Actualizo: He configurado todo en la BIos por defecto (sin oc) y con el Q6600... Pantallazo de BIos, pero no hay manera de que entre en Windows... Esto tiene muy mala pinta....
    Por cierto estoy solo con un módulo de ram de 2Gb... Acabo de meter el segundo modulo y no arranca...

    Enviado desde mi Mi A2 mediante Tapatalk
    Última edición por xaume; 04/01/2019 a las 11:38

Página 202 de 206 PrimerPrimer ... 102152192198199200201202203204205206 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •