Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

Tema: Cagada Involuntaria

  1. #1

    Predeterminado Cagada Involuntaria

    Hola, tengo un pc desde 2008, y he tenido la genial idea de limpiarlo por dentro con la aspiradora, pero me he fijado en que el ventilador del procesador no podía limpiarlo y lo he desmontado para ello. Es un Core Duo E8400 3.0 ghz. Lo guay es que después de limpiarlo y volver a montarlo no transmite señal al monitor, o sea que no se ve nada, y problema del monitor no es porque antes de hacer esto iba perfectamente. La verdad es que me ha mosqueado el hecho de que me ha costado bastante meter las 4 barras del ventilador en la placa para fijarlo, aunque lo cierto es que antes de quitarlo no estaban todas puestas y iba perfectamente así que no tengo ni idea de qué leches ha pasado. Alguna idea???

    Muchas gracias

  2. #2
    Vive aquí Avatar de Inspiron
    Ubicación
    Por el mundo
    Mensajes
    577

    Predeterminado Re: Cagada Involuntaria

    Mira a ver por si acaso has doblado un pin he intenta enderezarlo


  3. #3
    El señor de los forillos Avatar de Chupaita
    Ubicación
    Murcia
    Edad
    31
    Mensajes
    3,663

    Predeterminado Re: Cagada Involuntaria

    Cita Iniciado por Inspiron Ver mensaje
    Mira a ver por si acaso has doblado un pin he intenta enderezarlo
    A mi me da a entender que solo a quitado el disipador, dudo que haya doblado algún pin...

    Volviendo al tema, carga la BIOS? Es decir, pita el speaker? Si hace el pitido de siempre ( de cargar la BIOS ) y no da señal, lo más probable sea la GPU...

    Saludos.

  4. #4
    Cuenta inhabilitada
    Mensajes
    4,207

    Predeterminado Re: Cagada Involuntaria

    mensaje #4
    Última edición por tipox; 07/08/2015 a las 21:52

  5. #5

    Predeterminado Re: Cagada Involuntaria

    Yo te pongo en la peor situación...

    Si has montado el disipador con la placa montada en la caja y has hecho mucha fuerza tienes algún que otro numero para haberte cargado alguna pista de la misma, ya que los disipadores de intel se meten " a la fuerza" y si no contrarrestas estas por detrás, como que esta montada y apoyada en los tornillos, queda en hueco, se dobla y adiós muy buenas.

    Solo es una de las posibilidades, en este caso quizá la mas chunga, pero no seria ni el primero ni el ultimo al que le pasa.

    Como ya te han dicho, desenchufa de la corriente, resetea la bios, incluso saca grafica, memorias y vuelve a ponerlas quiza solo sea un bloqueo.
    Pc1(Gaming): Ryzen 3900x*RL-Asus Crosshair VI- 16Gb Gskill TridentZ 3600cl17- Asus ROG Strix GTX 1080ti -PC P&C Silencer 910-Crucial P1 M.2 NVME 1tb - 3Tb seagate
    Pc2(HTPC+Gaming):Ryzen 3900x- Artic liquid freezerII 240 -Asus strix x470 gaming F- 16gb inno3D ichill 3600 DDR4- Aorus GTX 1080 Ti -EVGA supernova G2 750w- Samsung 970 evo m.2 NVME 500gb - HDD 5tb+3Tb- Corsair 275R
    Pc3:Ryzen R7 3800x- Noctua NH-d15s -Asrock X370 Taichi -16Gb Gskill Flarex 3200 -MSI GTX1080Ti Gaming X- Corsair RM850x - SSD crucial Bx500 1tb - HDD 2Tb


  6. #6

    Predeterminado

    Gracias a todos. A ver, voy a ir contestando cada pregunta una por una, o varias en una si me viene bien.
    - no pita al encenderlo, es más, hace una cosa rara que nunca antes había hecho: se enciende y al segundo se apaga, permanece 2 segundos como si estuviera apagado y luego se vuelve a encender él solo y ya funciona pero sin pitar ni nada.
    - todos los ventiladores van, el cooler del procesa, el de alimentación, el de la caja y el de la gráfica (9600GT 512mb).
    - al quitar la RAM ha pitado sin parar al encenderlo
    - no sé lo que es un clear cmos

    Acabo de solucionarlo dejando medio suelto el ventilador y el disipador, como estaba antes, pero no me gusta dejarlo así porque está medio colgando, no entiendo por qué no puede funcionar bien apretado, me gustaría que se quedara cogido por las 4 patas, pero si lo hago así no va, ¿qué está pasando aquí, paranormal activity?

    vale me iba pero me salia un mensaje abajo, en la pantalla negra del principio, que decía: gpu overclocking failed, pulsa x para configurar nosequé...lo he vuelto a abrir y a tocar un poco aflojando de aquí y apretando de allí y ya va perfecto, como si nada, pero sigo sin entenderlo, ¿el disipador y el ventilador del procesador no es una pieza independiente de la placa? es decir, ¿da igual que esté en contacto con el procesador o no?, es que no entiendo porque aflojándolo un poco ya va ¿no se supone que debería estar superpegado con las 4 patas amarradas a la placa?
    Última edición por Moiquintanillas; 28/01/2014 a las 06:34 Razón: Combinar mensajes seguidos.

  7. #7
    Novatill@
    Ubicación
    ELCHE (ALICANTE)
    Mensajes
    33

    Predeterminado Re: Cagada Involuntaria

    Ahora mismo que tel ordenador te funciona, de las 4 patas cuántas has dejado sin anclar ¿?

    Otra pregunta, ese ordenador lo comprastes ya montado ó lo montastes tú ¿?

  8. #8

    Predeterminado Re: Cagada Involuntaria

    Eyyy veo que eres de Elche, yo también. Pues ahora mismo tiene 2 patas solo, pero no entiendo por qué no va con todas apretadas, ¿no se supone que debe hacer contacto con el procesador para que el calor pase al disipador?¿por qué falla si se aprieta mucho? es que no lo entiendo, con una explicación lógica me conformo

    El ordenador es de Pccomponentes, y la verdad es que con los 5 añazos que tiene me va de lujo y esta sobreviviendo a los juegazos que están saliendo, esoty muy contento, para 500 pavos que me costó, lo tengo amortizadísimo
    Última edición por ricardely; 27/01/2014 a las 22:27

  9. #9
    Sin vida social Avatar de Comandante_J
    Ubicación
    Dos Hermanas, Sevilla.
    Edad
    31
    Mensajes
    429

    Predeterminado Re: Cagada Involuntaria

    Quizas se partio alguna linea o alguna conexion a algun SMD de la placa, y cuando aprietas todas las patas deja de hacer contacto y no funciona. Amos, es lo unico que se me ocurre. Eso, o poltergeist. xD

    "El Corsario": CPU: 4690K. CPU Cooler: Raijintek Triton. MoBo: Asus Z97 Pro-Gaming. RAM: 2x4GB G.Skill TridentX 2400 CL10. SSD: Sandisk 128GB. Grafica: Sapphire R9 290 Tri-X OC. PSU: Corsair HX1050. Caja: Corsair Obsidian 750D. Monitor: BenQ GW2760 (VA, 1080p)

    PC Hermano Chico: CPU: AMD FX6300 @ Stock. CPU Cooler: Stock. MoBo: Gigabyte GA-990XA-UD3. RAM: 4GB Kingston 1600 CL9. HDD: Seagate 5400RPM 2.5" 320GB. Grafica: 2 x ATI 5850 (XFX & Sapphire VaporX). PSU: Corsair TX750 V2. Caja: Aerocool V3X

    HTPC/Server: CPU: Q6600. CPU Cooler: Deep Cool Gammaxx 300. MoBo: Foxconn 946GZ7MA
    . RAM: 3GB GEIL DDR2-800 CL4. HDD: Seagate 200GB con 7 años de funcionamiento. Grafica: Nvidia 9500GT 1GB. PSU: Generica 500W. Caja: Una.

  10. #10
    Cuenta inhabilitada
    Mensajes
    4,207

    Predeterminado Re: Cagada Involuntaria

    mensaje #10
    Última edición por tipox; 07/08/2015 a las 21:52

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •