Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16

Tema: AVERIA EXTRAÑISIMA URGENTE AYUDA

  1. #1

    Predeterminado AVERIA EXTRAÑISIMA URGENTE AYUDA

    El asunto es que me empezo a oler a quemado l oque yo creia que era la fuente.Compre una corriendo y al ir a desmontar la fuente anterior para poner la nueva resulta que el conector donde va enchufado la fuente a la placa base estaba fundido los dos y era imposible sacarlos..


    Lo he conseguido sacar pero no se si ponerle la fuente nueva, Me extraña muchisimo que se hayan quemado los conectores ¿ALGUIEN SABE PQ PUEDE SER?

    Lo mismo si pongo la fuente nueva se me jode tambien quemando el conectgor pq la placa base este jodida o algo .Alguien puede ayudarme en esto?? sabeis pq ha podido ser??


    En el caso de que decida cambiar la placa base, Tengo un procesador XP1600 y 2 memorias ddr 266 una kingstom de 256MB y otra samsung de 128MB. Una placa actual con chip kt400 o nforce 2 tirara ese procesador y esa memoria??

  2. #2
    Con domicilio en Noticias3d.com Avatar de barton
    Ubicación
    /dev/hda2
    Mensajes
    12,408

    Predeterminado

    si montas tus componentes en una placa actual , te funcionaran sin problemas...

    otra cosa, es que iria (como es logico) mejor con componentes actuales (que para eso son mas nuevos y mas rapidos )

    si quieres una buena placa, por poco dinero.... Soltek SL75FRN2-L (unos 65-70€)

    de esta manera, estas "preparado" por si te da por cambiar el 1600+ y la ram por algo mas actual
    Tu micro se inmolará si no te lees las normas
    Acer travelmate 345T (PIII600, 128MB , 100GB, Trident cyber 9525 2,5MB ) Powered By Kubuntu 6.10 Edgy eft

    Como molan las 3D del vista
    hay preguntas que no deben ser respondidas, la ignorancia es un estado de felicidad inigualable...

  3. #3
    El señor de los forillos Avatar de JIMI
    Ubicación
    127.0.0.1
    Mensajes
    2,583

    Predeterminado

    A mi lo único que se me ocurre es un posible "corto". O que la hayas dado muxa caña a la fuente, y que los cables fuesen de unos mm inferiores a los necesitados y se hayan calentado muxo hasta ese punto.
    Aunq la 2º opción no la tomo muxo en cuenta.

    Salu2
    Macbook Pro 15" - C2D Santa Rosa 2,2Ghz - 2GB RAM - GF 8600GT 128MB GDDR3 - 120GB 5.400rpm - Wifi-N - OS X LEOPARD 10.5.1 + WXP SP2
    Fujitsu-Siemens 15" - Centrino 1,7Ghz - 1GB RAM - Intel Extreme Graphics 32MB - 80GB 4.200rpm - 2200b/g + SMC WCBT-G Atheros + GPS Holux GR236 Sirf Star III
    Pendiente de actualizar la firma....ha pasado tanto tiempo que me da pereza

  4. #4

    Predeterminado

    Cita Iniciado por JIMI
    A mi lo único que se me ocurre es un posible "corto". O que la hayas dado muxa caña a la fuente, y que los cables fuesen de unos mm inferiores a los necesitados y se hayan calentado muxo hasta ese punto.
    Aunq la 2º opción no la tomo muxo en cuenta.

    Salu2
    Un corto en la fuente puede provocar eso?? entonces la placa base pensais que no es la responsable?

  5. #5
    El señor de los forillos Avatar de JIMI
    Ubicación
    127.0.0.1
    Mensajes
    2,583

    Predeterminado

    No lo sé, es una cosa q se me a ocurrido que "alomejor" puede ocasionar algo semejante. La verdad que nunca había oido algo así. Es muy raro.

    Un saludo
    Macbook Pro 15" - C2D Santa Rosa 2,2Ghz - 2GB RAM - GF 8600GT 128MB GDDR3 - 120GB 5.400rpm - Wifi-N - OS X LEOPARD 10.5.1 + WXP SP2
    Fujitsu-Siemens 15" - Centrino 1,7Ghz - 1GB RAM - Intel Extreme Graphics 32MB - 80GB 4.200rpm - 2200b/g + SMC WCBT-G Atheros + GPS Holux GR236 Sirf Star III
    Pendiente de actualizar la firma....ha pasado tanto tiempo que me da pereza

  6. #6

    Predeterminado Re: AVERIA EXTRAÑISIMA URGENTE AYUDA

    Cita Iniciado por djvan
    El asunto es que me empezo a oler a quemado l oque yo creia que era la fuente.Compre una corriendo y al ir a desmontar la fuente anterior para poner la nueva resulta que el conector donde va enchufado la fuente a la placa base estaba fundido los dos y era imposible sacarlos..
    En la mayoría de casos, eso se debe a q la fuente no tiene suficiente amperaje en la línea 5v y/o 12v para mantener todos los componentes&periféricos instalados, la placa no tiene pq estar mal.

    ¿De cuantos W es la fuente? ¿Q tarjeta gráfica tienes?

    Salu2.
    Barton 2500+@3200+
    ______________


  7. #7
    El señor de los forillos
    Ubicación
    Madrid
    Edad
    39
    Mensajes
    2,970

    Predeterminado Re: AVERIA EXTRAÑISIMA URGENTE AYUDA

    Yo, en cualquier caso, no me arriesgaria a montar una fuente nueva. Apostaría por un cambio a una placa base muy barata, como la que te ha recomendado barton, y entonces si montaría la nueva fuente...

    Saludos y suerte

  8. #8

    Predeterminado

    Yo tambien tiraria x una placa nueva. Muy a las malas t puedes pillar una tipo a la asrock k7s8x, q ronda los 30€ y soporta agp 8x, ata 133, 5.1 y bus 200
    "Todos los ordenadores esperan a la misma velocidad"
    Abit AI7 (I865pe) - P4 2.8 HT SL6WT @ 3.4 - Kingston Hyper X 1x512Mb + 2x256Mb DDR PC4000 cas 3 - Seagate 160Gb - Levicom 420w - 3dBlaster GF4Ti 4200 64Mb - RL: Sistema Dual 2xHydor + 3 Bloques Postman

  9. #9

    Predeterminado Re: AVERIA EXTRAÑISIMA URGENTE AYUDA

    Cita Iniciado por oscillator
    Cita Iniciado por djvan
    El asunto es que me empezo a oler a quemado l oque yo creia que era la fuente.Compre una corriendo y al ir a desmontar la fuente anterior para poner la nueva resulta que el conector donde va enchufado la fuente a la placa base estaba fundido los dos y era imposible sacarlos..
    En la mayoría de casos, eso se debe a q la fuente no tiene suficiente amperaje en la línea 5v y/o 12v para mantener todos los componentes&periféricos instalados, la placa no tiene pq estar mal.

    ¿De cuantos W es la fuente? ¿Q tarjeta gráfica tienes?

    Salu2.
    una 9800SE y la fuente era una generica de las q vienen con la caja de 300W

    Gracias a todos por vuestras opiniones y ayudas.

  10. #10
    Con domicilio en Noticias3d.com Avatar de K6-2
    Ubicación
    Aqui, enfrente del monitor
    Edad
    36
    Mensajes
    6,544

    Predeterminado

    una pregunta la placa era antigua???
    2º Yo no me arriesgaria si la fuente ke tenias peto litaralmente yo la pondria por si acaso seria tirar una fuente nueva, comprate una placa nueva que las hay por 60€ y estan muy bien
    Foxconn MCP61PM2MA-8ERS2H, NVIDIA MCP61, AMD AM2 Athlon 64 x2 6000+ (Windsor), 4 GB DDR2 670 Mhz, Gigabyte GTX550 TI, ST336032 0AS SCSI 360GB Fibre Channel
    ------------------------------------------------------------------------------------------------------
    K6-2 el nemesis del Pentium II

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •