Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16

Tema: Porfavor , alguien con la 560 ti (aún)... podría pasar un 3dmark 2013???

  1. #1

    Predeterminado Porfavor , alguien con la 560 ti (aún)... podría pasar un 3dmark 2013???

    La demo que hay en steam, la gratuita que no te deja toquetear nada , para comparar resultados?

    es que yo he pasado de sacar una mierda a sacar resultados a mi gusto "excesivamente" buenos ( para la tarjeta que es claro)

    Mi plataforma es 2500k @ 4.3 ghz, 8 gb ram y la msi 560 ti
    saco 3500, 15000 y 155000 en los tests respectivamente.


    la de ice storm no es un poco elevada ??? 155mil puntos si la 770 saca 166 mil o asi!!!!

    Gracias a todos!

    PD: luego subiré la captura exacta es que desde el pc no sé hacerlo y desde el movil me es bastante facil con el tapatalk...

  2. #2
    Con domicilio en Noticias3d.com Avatar de leftyman
    Mensajes
    7,758

    Predeterminado Re: Porfavor , alguien con la 560 ti (aún)... podría pasar un 3dmark 2013???

    TOdo correcto, es más parece que "te sales" en fire strike:


    FIRE STRIKE 1.1 3132

    CLOUD GATE 1.1 14936

    ICE STORM 1.2 156208


    http://www.adamfowlerit.com/2014/02/...o-amd-r9-280x/

    Ryzen 7 2700@4Ghz 1.2875V // MSI B450 Tomahawk MAX // Seasonic X 750W Gold // 16Gb Corsair Vengeance LPX 3200Mhz CL16 // MSI 1070 Sea Hawk X@2100/9000 // AOC 2590G4 144Hz Nvidia-Freesync

  3. #3

    Predeterminado Re: Porfavor , alguien con la 560 ti (aún)... podría pasar un 3dmark 2013???

    Tiene ligero OC que le hice, estoy pasando el test otra vez, ahora subo foto con 3dmark y gpuz para q veais el OC.

    Me estoy animando a meterle uma 780... Ahora q parece que mi plataforma ya no "lastra"...
    Ha sido actualizar la bios de la pb y MAGIA!!!

    (UNO de los motivos por los que devolvi mi msi a amazon a los 2 dias es porque en estos test daba unas puntuaciones bajisimas sobre todo ice storm no llegaba ni a 20mil cuando deberia ser 160 y picomil, pero es que mi 560 tampoco me hacia ni 15mil o sea 10 veces menos que ahora.
    No entiendo lo que ha pidido pasar! Una actualizacion de bios placa base hace tanta "magia"????)

    Enviado desde Motorola Moto G

  4. #4

    Predeterminado Re: Porfavor , alguien con la 560 ti (aún)... podría pasar un 3dmark 2013???

    Aqui va mi captura...

    Los physics score y los graphics score los veis bien en los tres test?

    Leftyman quizas la diferencia en firestrike es por el oc en el nucleo a la 560ti que lo llevo a 930 ? Y a los 4.3 en el proce?







    Enviado desde Motorola Moto G

  5. #5
    Master Avatar de maesm
    Ubicación
    Córdoba
    Mensajes
    2,242

    Predeterminado Re: Porfavor , alguien con la 560 ti (aún)... podría pasar un 3dmark 2013???

    Pues parece que no tienes bien configurado el PCI express, ya que te marca 1.1. y debería ser 2.0 para tu plataforma.

    Y justamente eso es lo que te debe de haber pasado antes, que tendrías mal configurados los puertos PCIe, y al actualizarse la placa se ha resuelto. Pero como te digo, algo no aparece correctamente en el GPUz, aunque los valores 3Dmark sean buenos.

    Salu2
    Antec P182, Asrock Z68 Extreme4 Gen3, i7 3770k 4,4Ghz, Scyhte Ninja 3+AS5, 4x4Gb G. skill DDR3 1866 PC3-14900 CL9, eVGA 970 SC ACX2.0, SSD Samsung 840 Pro 128Gb + 1 Seagate Barracuda 2TB 7200.14 + 1 Seagate Barracuda 500Gb 7200.11 + 1 Western Digital Caviar Green 1TB, Corsair HX520W, DVD LG 16x SATA, Asus DVD-RW 20x SATA Lightscribe, X-fi Xtreme Gamer Fatal1ty 64Mb, Rehobus Scythe KazeMaster, Logitech G105, Logitech G700s, Creative T7900, LG M2752D, Auriculares Creative Aurvana Live!, Mando Xbox 360 y XoneS, Saitek X52-Pro, Thrusmaster Stick-X, Logitech G27 + Playseat Evolution.

  6. #6

    Predeterminado Re: Porfavor , alguien con la 560 ti (aún)... podría pasar un 3dmark 2013???

    Por ahi andará el problema entonces!! Porque desde la actualización de Bios ya he visto a veces a 2.0 y a veces a 1.1 ... Por qué puede ser que cambie asi? Porque está jodida mi placa? Con un formateo bestia se soluciona eso?

    Mirad por ejemplo aqui si estan a 2.0 y ya habia actualizado la bios



    Enviado desde Motorola Moto G

  7. #7

    Predeterminado Re: Porfavor , alguien con la 560 ti (aún)... podría pasar un 3dmark 2013???

    O algún parametro que pueda tocar yo en la BIOS para "forzar" que siempre esté en 2.0 ???

    Enviado desde Motorola Moto G

  8. #8

    Predeterminado Re: Porfavor , alguien con la 560 ti (aún)... podría pasar un 3dmark 2013???

    La mia tambien marca aveces 1.1 y otras 2.0, ¿como es eso?

  9. #9
    Con domicilio en Noticias3d.com Avatar de leftyman
    Mensajes
    7,758

    Predeterminado Re: Porfavor , alguien con la 560 ti (aún)... podría pasar un 3dmark 2013???

    Se pone a 1.1 cuando hay poca carga de trabajo en algunas placas:

    pasad un furmark o un heaven en ventana, o algo que no vaya a a pantalla completa a ver si lo veis cambiar.

    Ryzen 7 2700@4Ghz 1.2875V // MSI B450 Tomahawk MAX // Seasonic X 750W Gold // 16Gb Corsair Vengeance LPX 3200Mhz CL16 // MSI 1070 Sea Hawk X@2100/9000 // AOC 2590G4 144Hz Nvidia-Freesync

  10. #10
    Con domicilio en Noticias3d.com Avatar de Cosita_ES
    Ubicación
    En un lugar de la Mancha
    Mensajes
    5,438

    Predeterminado Re: Porfavor , alguien con la 560 ti (aún)... podría pasar un 3dmark 2013???

    Es por los ahorros de energia.Si esta en reposo se queda en 1.1 y al darle caña sube a 2.0 o 3.0.En mi placa tengo que forzar el 3.0 si no se queda siempre en 1.1
    Be Quiet¡ Dark Base 900 Pro Rev.2//NZXT Hale90 750W//MSI X570 MEG ACE//AMD Ryzen 7 5800x//2x8GB G.Skill Trident Z DDR4 3600 15-15-15-35 1,35v//EVGA 1080 FTW//AOC 24G2U//Sound BlasterX AE-5+Woxter DL-410+Takstar GM200//Cricial P5 1TB+Crucial P1 1TB//Corsair K65 Rapidfire//Logitech G403//Mando Xbox One

    Al rico agua

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •