Página 223 de 225 PrimerPrimer ... 123173213219220221222223224225 ÚltimoÚltimo
Resultados 2,221 al 2,230 de 2245

Tema: [Hilo Oficial] Grand Theft Auto V

  1. #2221
    Master Avatar de STRELOK
    Ubicación
    Colombia
    Mensajes
    2,008

    Predeterminado Re: [Hilo Oficial] Grand Theft Auto V

    Igual de mi parte, lo compré y el online ni lo he mirado.

    Cualquier descuento de este juego es de aprovechar, muy poco ha bajado desde su salida.

    Lastima que hubieran abandonado el SP como lo hicieron con este juego

    Enviado desde mi VKY-L29 mediante Tapatalk
    CPU = Ryzen 7 2700X + NZXT Kraken X72, Vcard = ASUS ROG STRIX Radeon RX Vega64, RAM = Corsair Vengeance LED 2x8GB @ 3200Mhz, MOBO = Asus ROG STRIX X470-F GAMING, PSU = Corsair HX 750

  2. #2222
    Vive aquí Avatar de Shyntax
    Ubicación
    España
    Mensajes
    542

    Predeterminado Re: [Hilo Oficial] Grand Theft Auto V

    Buenas tardes compañeros, refloto un poco el hilo. Juego de vez en cuando al mutliplayer y no se como hacer que no caiga de 60 fps en contadas ocasiones o subir mas de 120fps (con un monitor de 165hz). He observado con el msi afterburner que la gráfica suele estar de media el reloj efectivo en 1557 mhz muy lejos de los casi 2000mhz que suelo jugar en todos los juegos. Lo tengo configurado en alto a 2k y con poquitos filtros. La gráfica se esta rascando la barriga no pasa de 40 grados y no suben los mhz a penas. Y creo que el problema esta ahí. He probado a darle prioridad alta. Solo me pasa con este juego, bfV, odisseny, doom, todos exprimen el pc al máximo. Alguna idea? Gracias¡
    AMD ZEN 2 RYZEN 3700X - THERMALRIGHT HR-02 MACHO REV.B + thermalright TFX - MSI X470 GAMING PRO - 32GB CRUCIAL BALLISTIX SPORT LT @ 3733MHZ CL17 - GIGABYTE GTX1080TI GAMING OC 11GB GDDR5X - SABRENT ROCKET NVMe M.2 1TB - RAID SSD PATRIOT 1TB - CAVIAR BLUE 1TB - HUMMER GD750 80 PLUS GOLD - CREATIVE SOUND BLASTER EA-5 - CORSAIR CARBIDE 275R + CORSAIR ML120 - CM STORM QUICKFIRE - LOGITECH G403 - BEYERDYNAMIC MMX300 - ASUS ROG Swift PG278QR

  3. #2223
    Con domicilio en Noticias3d.com Avatar de Railgunner
    Mensajes
    6,892

    Predeterminado Re: [Hilo Oficial] Grand Theft Auto V

    Tengo un problema con el juego, lo tengo totalmente de serie, en las cinematicas me salen 2 bandas negras a los costados de la imagen, finas, como si se pusiese la relacion de aspecto en formato de monitor 16:10, cuando mi pantalla es 16:9, el caso es que jugando va perfecto.
    Durante las cinematicas si pauso el juego y cambio la relacion de aspecto manualmente, (de auto a 16:9) se soluciona, pero en cuanto salta otra cinematica vuelve a ocurrir. He visto que le pasa a muchisima gente, alguien sabe como solucionarlo?.
    Ryzen 2700X // Disipador Noctua NH-U12P SE2 // Placa base Asus X470 Pro
    Grafica MSI 1080ti Gaming X // Ram G.Skill FlareX 3200 16 Gb
    Disco duro Samsung SSD 840 EVO 500 Gb. // Fuente de alimentacion EVGA SuperNIVA 750 G1+
    Auriculares Sennheiser HD 598

  4. #2224
    Con domicilio en Noticias3d.com Avatar de Railgunner
    Mensajes
    6,892

    Predeterminado Re: [Hilo Oficial] Grand Theft Auto V

    Alguna ayudita sobre los mods ENB???

    La web oficial es esta??

    http://enbdev.com/download.htm

    Es posible que el mod solo ocupe 2 mb??? :S o estoy haciendo algo mal?? y veo que la ultima version es la 0.351, pero ahi pone como que luego habria que bajarse presets y demas :S
    Ryzen 2700X // Disipador Noctua NH-U12P SE2 // Placa base Asus X470 Pro
    Grafica MSI 1080ti Gaming X // Ram G.Skill FlareX 3200 16 Gb
    Disco duro Samsung SSD 840 EVO 500 Gb. // Fuente de alimentacion EVGA SuperNIVA 750 G1+
    Auriculares Sennheiser HD 598

  5. #2225
    Con domicilio en Noticias3d.com Avatar de Unr3al^
    Ubicación
    Bilbao
    Mensajes
    12,028

    Predeterminado Re: [Hilo Oficial] Grand Theft Auto V

    Cita Iniciado por Railgunner Ver mensaje
    Alguna ayudita sobre los mods ENB???

    La web oficial es esta??

    http://enbdev.com/download.htm

    Es posible que el mod solo ocupe 2 mb??? :S o estoy haciendo algo mal?? y veo que la ultima version es la 0.351, pero ahi pone como que luego habria que bajarse presets y demas :S
    Qué esperabas ?

    De ahí bajas el ENB con la configuración original y lo modificas a tu gusto.

    O descargas un ENB ya modificado (preset) y le añades la dll del ENB original, la cual no deberias encontrar en un preset ya que el creador no permite que se incluya porque asi pierdes visitas a su web.


    Lo grabé hace unos meses:


  6. #2226
    Con domicilio en Noticias3d.com Avatar de Railgunner
    Mensajes
    6,892

    Predeterminado Re: [Hilo Oficial] Grand Theft Auto V

    Cita Iniciado por Unr3al^ Ver mensaje
    Qué esperabas ?

    De ahí bajas el ENB con la configuración original y lo modificas a tu gusto.

    O descargas un ENB ya modificado (preset) y le añades la dll del ENB original, la cual no deberias encontrar en un preset ya que el creador no permite que se incluya porque asi pierdes visitas a su web.


    Lo grabé hace unos meses:


    Me podrias pasar el presset que has utilizado? No quiero cambiar nada mas que la iluminacion, ni modelados ni nada. Y si de paso me explicas donde meter cada cosa pues mejor, que en esto de los mods no ando muy puesto pues nunca lo utilizo.
    Ryzen 2700X // Disipador Noctua NH-U12P SE2 // Placa base Asus X470 Pro
    Grafica MSI 1080ti Gaming X // Ram G.Skill FlareX 3200 16 Gb
    Disco duro Samsung SSD 840 EVO 500 Gb. // Fuente de alimentacion EVGA SuperNIVA 750 G1+
    Auriculares Sennheiser HD 598

  7. #2227
    Con domicilio en Noticias3d.com Avatar de Unr3al^
    Ubicación
    Bilbao
    Mensajes
    12,028

    Predeterminado Re: [Hilo Oficial] Grand Theft Auto V

    Cita Iniciado por Railgunner Ver mensaje
    Me podrias pasar el presset que has utilizado? No quiero cambiar nada mas que la iluminacion, ni modelados ni nada. Y si de paso me explicas donde meter cada cosa pues mejor, que en esto de los mods no ando muy puesto pues nunca lo utilizo.
    El del nombre del video, ya incluye información sobre como instalarlo.

  8. #2228
    El señor de los forillos Avatar de GF3
    Ubicación
    Alicante
    Mensajes
    4,614

    Predeterminado Re: [Hilo Oficial] Grand Theft Auto V

    Cita Iniciado por Railgunner Ver mensaje
    Me podrias pasar el presset que has utilizado? No quiero cambiar nada mas que la iluminacion, ni modelados ni nada. Y si de paso me explicas donde meter cada cosa pues mejor, que en esto de los mods no ando muy puesto pues nunca lo utilizo.
    Lo puedes descargar de aqui

    https://es.gta5-mods.com/misc/natura...realistic-gtav

    Un saludo

  9. #2229
    Con domicilio en Noticias3d.com Avatar de Estoyencrysis
    Mensajes
    6,945

    Predeterminado Re: [Hilo Oficial] Grand Theft Auto V

    Pues refloto este hilo con la esperanza de que me podais ayudar.

    La cuestión es que tengo 36 horas jugadas y recientemente lo retome, bueno hace unos dos días, desde entonces no hay manera de jugar.

    El fallo que por lo que he indagado en la red no es infrecuente es salida al escritorio sin ton ni son, con el mensajito de fallo inesperado y que vuelva a reintentar o en modo seguro (me niego, se ve como el culo) el caso es que nada, ni quitando oc a la gráfica (que ya sabía yo que nada tenía que ver) ni quitando el Afterburner, ni reinstalando el social club... ni quitandolo del ssd y metiendolo en un disco mecánico (si ya se que es una gilipollez, pero por probar) y lo único que no he hecho ha sido cambiar el idoma de windows a inglés como dicen por algún video (si tengo que hacer esto que le den por el orto a los señores de Rokestar) en fin... alguién sabe algo al respecto.

    Gracias.
    i7 4790K + Cooler Master Hyper 412S +Gigabyte Z97X GAMING 5 + HyperX Savage 16 GB + Crucial M4 256GB SSD SATA3 + 1 Samsung 7200 1TB y un Thosiba 7200 3TB +Gigabyte GTX980 ti G1 + Corsair TX650W, todito metido en unaFractal Design Arc Midi. Controlado por un Logitech G15 y un Logitech G502 Proteus Spectrum y visto en un Dell U2415. Ah y el Wentanas 10 muy pro de sistema operativo.
    Por cierto ¿Cómo hago para que salga de nuevo el apoya-vasos que estaba en mi ordenador?

  10. #2230
    Vive aquí Avatar de Shyntax
    Ubicación
    España
    Mensajes
    542

    Predeterminado Re: [Hilo Oficial] Grand Theft Auto V

    Cita Iniciado por Estoyencrysis Ver mensaje
    Pues refloto este hilo con la esperanza de que me podais ayudar.

    La cuestión es que tengo 36 horas jugadas y recientemente lo retome, bueno hace unos dos días, desde entonces no hay manera de jugar.

    El fallo que por lo que he indagado en la red no es infrecuente es salida al escritorio sin ton ni son, con el mensajito de fallo inesperado y que vuelva a reintentar o en modo seguro (me niego, se ve como el culo) el caso es que nada, ni quitando oc a la gráfica (que ya sabía yo que nada tenía que ver) ni quitando el Afterburner, ni reinstalando el social club... ni quitandolo del ssd y metiendolo en un disco mecánico (si ya se que es una gilipollez, pero por probar) y lo único que no he hecho ha sido cambiar el idoma de windows a inglés como dicen por algún video (si tengo que hacer esto que le den por el orto a los señores de Rokestar) en fin... alguién sabe algo al respecto.

    Gracias.
    En mi caso particular desde que salio la actualización del casino me crasea y me saca al escritorio. He probado drivers diferentes con DDU unistaller. Sin oc, en diferentes SSDS. Desactivando antivirus, firewall. Lo del idioma funciona?, La verdad que me tiene mosca porque me gusta bastante el juego. Solo me pasa en este, ni en borderlands 3, ni gears 5, ni bfv. Miedo me da el nuevo titulo de rockstar que lo estoy deseando. xD
    AMD ZEN 2 RYZEN 3700X - THERMALRIGHT HR-02 MACHO REV.B + thermalright TFX - MSI X470 GAMING PRO - 32GB CRUCIAL BALLISTIX SPORT LT @ 3733MHZ CL17 - GIGABYTE GTX1080TI GAMING OC 11GB GDDR5X - SABRENT ROCKET NVMe M.2 1TB - RAID SSD PATRIOT 1TB - CAVIAR BLUE 1TB - HUMMER GD750 80 PLUS GOLD - CREATIVE SOUND BLASTER EA-5 - CORSAIR CARBIDE 275R + CORSAIR ML120 - CM STORM QUICKFIRE - LOGITECH G403 - BEYERDYNAMIC MMX300 - ASUS ROG Swift PG278QR

Página 223 de 225 PrimerPrimer ... 123173213219220221222223224225 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •