Página 552 de 554 PrimerPrimer ... 52452502542548549550551552553554 ÚltimoÚltimo
Resultados 5,511 al 5,520 de 5538

Tema: Microsoft Windows 10

  1. #5511

    Predeterminado Re: Microsoft Windows 10

    Cita Iniciado por Kabuto Ver mensaje
    A mi no me ocurre.
    Me salen las miniaturas correctamente: un fotograma del video junto con el icono VLC pequeño en la esquina inferior-derecha.

    Prueba lo siguiente:
    Desde la opcion "Liberar Espacio" en la unidad donde tengas los videos, escoge eliminar las miniaturas que hay generadas actualmente y así forzar a que el explorador genere de nuevo todas las miniaturas de los archivos multimedia de esa unidad.
    Es lo primero que hice y nada.

    - - - Actualizado - - -

    Por otro lado desde el liberador de disco he borrado los archivos de la anterior versión pero se me ha quedado la de Windows.old con carpetas vacías que no me deja eliminar. A alguien le ha pasado? No tengo cojones de borrarla. Tendré que mirar con totalcommander u otra solución que la liquide.

    - - - Actualizado - - -

    Solucionado, no iba con el liberador de disco, no iba mediante comandos de CMD, al final con un livecd de ubuntu he conseguido eliminar la carpeta.

  2. #5512

    Predeterminado Re: Microsoft Windows 10

    Otro problema que tengo es que en el timeline no se me muestran las miniaturas de las fotografías que abro desde otra unidad, se quedan solo en negro mostrando la ruta

  3. #5513
    Vive aquí
    Ubicación
    ZARAGOZA
    Mensajes
    543

    Predeterminado Re: Microsoft Windows 10

    Hola, a mi me sale el fotograma en los .avi pero el icono en los mkv. Con el liberador de espacio en disco, le das a Limpiar archivos de sisitema? Lo digo por el windows.old.
    Saludos.
    i7-6700/ASUS-Z170-A/Kingston HyperX-Fury DDR4 2666Mhz 2x4GB CL15/ASUSHD7850V2/SEASONIC S12G 650/ CAJA-FRACTAL R4 W.W./SAMSUNG-SYNC 2232BW
    E/Samsung SM951-NVMe 250GB/Samsung EVO 850-250Gb/HDD-SEAGATE-1TbSATA3

  4. #5514

    Predeterminado Re: Microsoft Windows 10

    Cita Iniciado por Maverik1984 Ver mensaje

    Por otro lado desde el liberador de disco he borrado los archivos de la anterior versión pero se me ha quedado la de Windows.old con carpetas vacías que no me deja eliminar. A alguien le ha pasado? No tengo cojones de borrarla. Tendré que mirar con totalcommander u otra solución que la liquide.

    - - - Actualizado - - -

    Solucionado, no iba con el liberador de disco, no iba mediante comandos de CMD, al final con un livecd de ubuntu he conseguido eliminar la carpeta.
    Yo también la tengo, vacía y sin poder eliminarla.
    Pero no me tomé ninguna molestia en intentar eliminarla de forma alternativa, no me molesta y supongo que en próximos updates se volverá a crear de nuevo...

  5. #5515
    Con domicilio en Noticias3d.com Avatar de OCEANO
    Ubicación
    Tenerife
    Edad
    50
    Mensajes
    8,247

    Predeterminado Re: Microsoft Windows 10

    Cita Iniciado por Kabuto Ver mensaje
    Yo también la tengo, vacía y sin poder eliminarla.
    Pero no me tomé ninguna molestia en intentar eliminarla de forma alternativa, no me molesta y supongo que en próximos updates se volverá a crear de nuevo...
    A mi me elimino todo incluida la carpeta.
    Intel G4560, Gigabyte B250-HD3P, 16GB DDR4, Gigabyte 660 Gtx, HP IPS ZR24w, Seasonic M12 600W.
    Asus Xonar DX/XD, Antec P180B, Crucial M4 120GB,
    Krom Kernel TKL, Koban Krom, SuperLux HD 668B.


    Uso 70% es de HTPC , navegar y algún juego antiguo casual ... un I5 7400 si se cuadra a buen precio

  6. #5516

    Predeterminado Re: Microsoft Windows 10

    Cita Iniciado por viciadin Ver mensaje
    Pues servidor debe ser un afortunado del copón. En su momento pasé de W7 a W10 con la famosa actualización gratuita. He pasado por las correspondientes actualizaciones "gordas", he hecho 2 cambios de placa y procesador y no he hecho instalación limpia en ningún momento. Ya no es sólo por pereza de hacerlo, es porque no me encuentro con ningún problema. También es cierto que es un PC exclusivo para jugar y lo tengo lo más pelado posible, no tengo ni el Office XD!.

    Todavía no me ha saltado la actualización nueva, tampoco tengo prisa...A ver si sigue la racha!

    Saludos,
    Me autocito sólo para confirmar que el equipo de la firma se actualizó automáticamente a la última versión anteayer. De momento no ha habido ningún problema. No sé si es efecto placebo o qué, pero parece ir aún más fluido (antes no iba mal). Jugando a BF1 da la sensación de que mejoró el framerate (que tampoco iba mal), así como en el resto de juegos. Manías de uno oiga!

    Saludos
    PROCESADOR: I7 8700K@4,7 GHZ / PLACA BASE: ASUS ROG STRIX F Z370 / CAJA: COOLER MASTER 690 III / RAM: 32 GB CORSAIR VENGEANCE DDR4 3000 / RL CORSAIR HYDRO H100I V2 / F.A.: CORSAIR RM 850W GOLD / GRAFICA: MSI GTX 1080 TI GAMING X / MONITOR ACER Z35 G-SYNC

  7. #5517
    Master Avatar de tuoni
    Ubicación
    Capital del corredor
    Mensajes
    1,604

    Predeterminado Re: Microsoft Windows 10

    ¿A alguién le aparece una "nueva" unidad de unos 400mb?
    Xeon x5460@4ghz - 8gb DDR2 866 - SLI@Nvidia GTX580 1.5gb - Crucial MX100 250gb - 2TB WD Black Enterprise - Asus P5Q-Deluxe - Corsair RM850m - Acer Predator G24" - X-Fi XtremeMusic PCI - Windows 10 Pro x64 //
    2x Opteron 8439SE@2.8ghz - 32gb DDR2 667 ECC - MSI K9ND Speedester 2 - LSI SAS Card - 8x 136gb 2.5" 10K rpm RAID - VmWare EsXi 6.5 (32gb SSD)

  8. #5518
    Vive aquí
    Ubicación
    ZARAGOZA
    Mensajes
    543

    Predeterminado Re: Microsoft Windows 10

    Cita Iniciado por tuoni Ver mensaje
    ¿A alguién le aparece una "nueva" unidad de unos 400mb?
    Si, al hacer la instalacion limpia, eliminé todas las particiones anteriores y al crear de nuevo las particiones aparece esa. Desconozco el por qué del cambio.
    Saludos.
    i7-6700/ASUS-Z170-A/Kingston HyperX-Fury DDR4 2666Mhz 2x4GB CL15/ASUSHD7850V2/SEASONIC S12G 650/ CAJA-FRACTAL R4 W.W./SAMSUNG-SYNC 2232BW
    E/Samsung SM951-NVMe 250GB/Samsung EVO 850-250Gb/HDD-SEAGATE-1TbSATA3

  9. #5519
    Con domicilio en Noticias3d.com Avatar de Fantasma
    Mensajes
    12,184

    Predeterminado Re: Microsoft Windows 10

    Cita Iniciado por viciadin Ver mensaje
    Me autocito sólo para confirmar que el equipo de la firma se actualizó automáticamente a la última versión anteayer. De momento no ha habido ningún problema. No sé si es efecto placebo o qué, pero parece ir aún más fluido (antes no iba mal). Jugando a BF1 da la sensación de que mejoró el framerate (que tampoco iba mal), así como en el resto de juegos. Manías de uno oiga!

    Saludos
    A los "early adopters" de esta nueva versión, entre los que me incluyo, ya comentamos que el sistema parecía que andaba más fino o fluido en general. Eso no quita que tuve que arreglar la tienda de windows .

    Saludos
    CPU: Intel Core i7 6800K@4.2Ghz/Disipador: AC Freezer 33/Placa Base:MSI X99A Raider/Ram:32GB (4x8) Corsair Vengeance LPX white DDR4-3200 16-18-18-36
    Gráfica:ASUS Turbo Geforce GTX 970 OC Edition (3.5+0.5)GB+AC Mono Plus@1400(Boost)/7740/Raid 0: 2x2TB Seagate Barracuda Compute/Caja: MS-TECH X3 Crow
    HDDs: 500 GB Seagate Barracuda 7200.14/500 GB Seagate Barracuda 7200.12/Fuente: Super Flower 650W Platinum King 80+ Plat/SSD: Samsung 960 EVO 500GB M.2


    HTPC: CPU: Intel Core i5-4460/Disipador: Zalman CNPS7X LED/Placa Base: Gigabyte Z97X-SLI/Ram: 16 GB (4x4) G. Skill Ripjaw DDR3 1600 9-9-9-24
    SSHD: 1TB Seagate Momentus 5400rpm/HDD: 120GB Samsung SpinPoint P80/Fuente: Seasonic G-Series 550W 80+ Gold/SSD:Samsung 850 EVO 250GB


    Información y análisis de los cuellos de botella / Rendimiento semi teórico de cpus por grupos de rendimiento

  10. #5520

    Predeterminado Re: Microsoft Windows 10

    Yo tras actualizar mediante iso, se me ha descojonado la tienda de windows y sus apps.

    No me iba ni la calculadora. lol
    Mio: i5 3570K @ 4200 - Asrock Z77 XT4 - 16GB Crucial Tracer LED 1866Mhz - Palit GTX 1060 6GB OC - Sound Blater Z - Crucial MX100 256GB - WD Green 6TB - Corsair TX650M
    Benq BL3200PT 32" 2K - Logitech's G502 + G19 + G430 + G440 + Z5500 + C600 - Thermaltake Armor+
    Parienta: Celeron G1630 @ 3000 - Asrock B85m Pro3 - 4GB KVR 1066 - Asus GTX 750 Ti - Sound Blaster Audigy 2ZS - Crucial M4 64GB - WD Green 1TB - Tacens Radix 400
    LG 22" - Logitech MK220 + 2.1 + NOX nx200

Página 552 de 554 PrimerPrimer ... 52452502542548549550551552553554 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •