Página 399 de 403 PrimerPrimer ... 299349389395396397398399400401402403 ÚltimoÚltimo
Resultados 3,981 al 3,990 de 4028

Tema: [Hilo Oficial] AMD Radeon RX580, RX570, RX480 y RX470

  1. #3981
    El señor de los forillos Avatar de PoMpIs
    Ubicación
    Galicia
    Mensajes
    4,915

    Predeterminado Re: [Hilo Oficial] AMD Radeon RX580, RX570, RX480 y RX470

    Cita Iniciado por SanamArcar Ver mensaje
    Aun me queda la esperanza que virtualizando con dos monitores se puedan jugar a 2 juegos a la vez y te ahorres una torre xD

    Aahh, eso si que puedes hacerlo... yo lo hice solo que hace un tiempo....

    usando UnRaidOS https://unraid.net/download ... facil, y muy entretenido...

    ahora con el 3950x como tiene 4 CCX de 4 cores / 8 hilos, pienso que podria montar 4 puestos para jugar a 60 frames cada uno sin problemas, pero necesitaria el doble de ram, y lo malo es que las placas de esta plataforma, solo tienen dos puertos PCIe ( x8 )... y solo puedo poner dos GPUs

    para eso estan genial los threadripper, placas con 4 puertos x16 .... ahi si que te ahorras torres

    Saludoos
    3970x
    Asus TRx40-E
    32Gb-G.Skill
    GTX1660Ti

  2. #3982
    Con domicilio en Noticias3d.com Avatar de JMRD
    Ubicación
    Donde nace el Mediterraneo.
    Edad
    44
    Mensajes
    9,777

    Predeterminado Re: [Hilo Oficial] AMD Radeon RX580, RX570, RX480 y RX470

    Cita Iniciado por PoMpIs Ver mensaje
    Aahh, eso si que puedes hacerlo... yo lo hice solo que hace un tiempo....

    usando UnRaidOS https://unraid.net/download ... facil, y muy entretenido...

    ahora con el 3950x como tiene 4 CCX de 4 cores / 8 hilos, pienso que podria montar 4 puestos para jugar a 60 frames cada uno sin problemas, pero necesitaria el doble de ram, y lo malo es que las placas de esta plataforma, solo tienen dos puertos PCIe ( x8 )... y solo puedo poner dos GPUs

    para eso estan genial los threadripper, placas con 4 puertos x16 .... ahi si que te ahorras torres

    Saludoos

    Como servidor casero para que todos los PC tiren de pelis, juegos etc..etc , todos a la vez cada uno en una habitación a su bola tienen que ser la leche la verdad.
    Lo comente en el mismo hilo de estos procesadores.

    Estuve bicheando placas base, RAM ( donde parece sentarle de maravilla el quad channel y de mas ) puffff que pasada de bichos.

    Solo que ahora mismo al estar solos en el mercado y al no competir con ninguna CPU existente digamos son carisimos.

    Un abrazo PoMpIs , felices fiestas a ti y los tuyos.

    PD.

    En cuanto a la 570 estuve mirando un vídeo de hardware unboxed y no sabia que se podía ajustar tanto de voltajes-consumos.
    Es antiguo pero no lo había visto.



    Estas cosas me gustaría que se pudieran hacer desde una BIOS , poder modificarla...lo mismo se puede y yo no tengo ni idea.

    Buscaría un punto intermedio donde rindiera un pelin mas que la GTX 1650.
    DABLA la hizo rendir exacta con lo cual pierde bastante rendimiento aunque tire como la NVIDIA y consuma lo mismo con el undervolt.
    Última edición por JMRD; 26/12/2019 a las 19:25
    FX8300 // GIGABYTE 970A-UD3P // GTX 750TI 4GB // 8GB DDR3 1600 mhz // SSD+HDD // COOLER MASTER 600w // LG 27MK600.

  3. #3983
    El señor de los forillos Avatar de Shook
    Ubicación
    Madrid
    Mensajes
    4,781

    Predeterminado Re: [Hilo Oficial] AMD Radeon RX580, RX570, RX480 y RX470

    Buenas,

    Me permitis una pregunta... tengo un ryzen 1700 con placa B450 y fuente Corsair CX600 que se supone que da 40A en 12v

    El caso es que la RX 580 4GB de asus se me cuelga al poco de empezar a jugar, si le bajo las frecuencias un poco ya no se cuelga... what???? básicamente el juego al minuto se queda la imagen parada, el sonido entrecortado y se cierra a los pocos segundos todo y sigue windows ok, en visor de eventos pone que se recuperó el driver.

    He comprado (pero me llega el lunes que viene) un adaptador sata a vga 8 pines para conectarlo con dicho cable (hace poco monté una RX 570 con una fuente guarrera de "500W" que daba 15A en 12V y con dicho adaptador va perfecta), a ver qué pasa! Y lo quito del conector que lleva de 8 pines de la fuente.

    Gracias!

    Muy raro, ¿no?

    EDITO: me acabo de dar cuenta que es la versión OC, lo mismo x eso tira de más pero no se, entendí que con esa fuente iría de sobra.

  4. #3984
    El señor de los forillos Avatar de PoMpIs
    Ubicación
    Galicia
    Mensajes
    4,915

    Predeterminado Re: [Hilo Oficial] AMD Radeon RX580, RX570, RX480 y RX470

    Cita Iniciado por Shook Ver mensaje
    Buenas,

    Me permitis una pregunta... tengo un ryzen 1700 con placa B450 y fuente Corsair CX600 que se supone que da 40A en 12v

    El caso es que la RX 580 4GB de asus se me cuelga al poco de empezar a jugar, si le bajo las frecuencias un poco ya no se cuelga... what???? básicamente el juego al minuto se queda la imagen parada, el sonido entrecortado y se cierra a los pocos segundos todo y sigue windows ok, en visor de eventos pone que se recuperó el driver.

    He comprado (pero me llega el lunes que viene) un adaptador sata a vga 8 pines para conectarlo con dicho cable (hace poco monté una RX 570 con una fuente guarrera de "500W" que daba 15A en 12V y con dicho adaptador va perfecta), a ver qué pasa! Y lo quito del conector que lleva de 8 pines de la fuente.

    Gracias!

    Muy raro, ¿no?

    EDITO: me acabo de dar cuenta que es la versión OC, lo mismo x eso tira de más pero no se, entendí que con esa fuente iría de sobra.

    Si dice eso el visor de eventos, es que tu grafica no es estable a la frecuencia que la usas, por eso al bajarle algo los Mhz, ya no te pasa eso..

    por lo normal, si la fuente no aguantara, se apaga...

    Saludoos
    3970x
    Asus TRx40-E
    32Gb-G.Skill
    GTX1660Ti

  5. #3985
    Con domicilio en Noticias3d.com Avatar de Pistons
    Ubicación
    Torrevieja
    Mensajes
    8,425

    Predeterminado Re: [Hilo Oficial] AMD Radeon RX580, RX570, RX480 y RX470

    Cita Iniciado por Räikkönen Ver mensaje
    Tenéis unas temperaturas realmente muy buenas. En mi caso, al tener un sistema ITX y con una refrigeración bastante justa, la temperatura de la GPU me alcanza 70º ahora en invierno, con una curva de ventilación muy agresiva y con un undervolt de 0.955V en el núcleo. ¿Qué test utilizáis para saber si la tarjeta es estable o no y durante cuánto tiempo?

    Un saludo, Räikkönen.
    yo uso Superposition y 3dmark Spy, tambien he metido un par de veces media hora de furmark

    Cita Iniciado por rkrarks Ver mensaje
    Buenas, después de darle muchas vueltas, finalmente me he comprado una Sapphire RX590 Nitro+, que viene a 1545/2000 mhz, después de probarla y darle algo de caña, y siguiendo con vuestros comentarios me he puesto con el undervolt, en principio quiero bajarlo pero sin bajar las frecuencias a ver como llega, y bueno tengo una dudas.

    Bien, al abrir el adrenlin, por defecto viene a 1150mv en los estados 4 a 7, pero el estado 3 lo ponen a 1168, ¿este también debería bajarlo?, en principio se supone que solo hay que tocar el 6 y 7. ¿no?

    Bien, mis pruebas, usando superposition bajando de 20mv cada vez, me ha craseado a 1025mv, entonces he subido a 1050mv (100mv menos), y superposition, firestrike y timespy los hace sin problemas, sin embargo, cuando he ido a probar un juego, he puesto Overwatch y a los dos minutos de partida ha crasheado. Así que he subido a 1070mv (80mv menos), y he estado jugando durante una hora a Overwatch sin crasheo ni problemas de ningún tipo, me faltaría probar a 1060 por ver si hay alguna diferencia. Así lo he dejado en los drivers, no se si debería tocar el estado 3.


    Ahora, los resultados a 1070 vs 1150, temperaturas ninguna diferencia, máximas de 74º, y en potencia según viendo con el msi afterburner, en stock marca 175W y a 1070mv marca 164W. Pero con el GPU-Z tiene otros valores y no se en cual hay que fijarse, así que en gpu-z son los siguientes:
    - En stock:
    192.8W (gpu only power draw), 165.4W (VDDC power draw)

    - A 1070mv:
    195.8W (gpu only power draw), 147.1W (VDDC power draw)

    Donde si se nota la diferencia, según los datos del MSI afterburner, es si pongo a 72 fps cap, para estar dentro de freesync siempre, en stock overwatch llega 70º y 151W, y a 1070mv capado a 72fps, la cosa baja a 61º y 115W, esto según viendo el overlay con el MSI, en el gpu-z con fps cap no lo he mirado, porque lo he hecho durante la misma sesión, así que los máximos que tengo son uncap.

    Y una ultima cosa para terminar, cuando hacia los bench y jugando, siempre uncap, el core de la gráfica nunca se mantenía a 1545, sino que oscilaba entre 1545-1486 cosa así, supongo que es lo normal, pero lo pregunto porque cuando capo fps y pongo los 1070mv, entonces el core siempre esta a 1545mhz y no baja.

    ¿Que opináis? Un saludo.
    yo los he bajado del estado 3 para delante, para hacer una curva suave



    Cita Iniciado por Shook Ver mensaje
    Buenas,

    Me permitis una pregunta... tengo un ryzen 1700 con placa B450 y fuente Corsair CX600 que se supone que da 40A en 12v

    El caso es que la RX 580 4GB de asus se me cuelga al poco de empezar a jugar, si le bajo las frecuencias un poco ya no se cuelga... what???? básicamente el juego al minuto se queda la imagen parada, el sonido entrecortado y se cierra a los pocos segundos todo y sigue windows ok, en visor de eventos pone que se recuperó el driver.

    He comprado (pero me llega el lunes que viene) un adaptador sata a vga 8 pines para conectarlo con dicho cable (hace poco monté una RX 570 con una fuente guarrera de "500W" que daba 15A en 12V y con dicho adaptador va perfecta), a ver qué pasa! Y lo quito del conector que lleva de 8 pines de la fuente.

    Gracias!

    Muy raro, ¿no?

    EDITO: me acabo de dar cuenta que es la versión OC, lo mismo x eso tira de más pero no se, entendí que con esa fuente iría de sobra.
    Cita Iniciado por PoMpIs Ver mensaje
    Si dice eso el visor de eventos, es que tu grafica no es estable a la frecuencia que la usas, por eso al bajarle algo los Mhz, ya no te pasa eso..

    por lo normal, si la fuente no aguantara, se apaga...

    Saludoos
    totalmente,....o subir voltaje,....a mi me paso con una gtx560ti,pero me pasaba solo en reposo, en mi caso subí un punto el voltaje ne reposo, pero al parecer era muy generalizado y nvidia lo soluciono con drivers de manera inmediata, metiendole ese puntito mas de voltaje en reposo



    saludos
    "No entiendo como España no ha excavado con sus manos todo el campo de Granada, para recuperar el cuerpo de su poeta;
    no entiendo una nación que no le haya dado un castigo histórico a sus asesinos...."

    Leonard Cohen


  6. #3986

    Predeterminado Re: [Hilo Oficial] AMD Radeon RX580, RX570, RX480 y RX470

    Cita Iniciado por Shook Ver mensaje
    Buenas,

    Me permitis una pregunta... tengo un ryzen 1700 con placa B450 y fuente Corsair CX600 que se supone que da 40A en 12v

    El caso es que la RX 580 4GB de asus se me cuelga al poco de empezar a jugar, si le bajo las frecuencias un poco ya no se cuelga... what???? básicamente el juego al minuto se queda la imagen parada, el sonido entrecortado y se cierra a los pocos segundos todo y sigue windows ok, en visor de eventos pone que se recuperó el driver.

    He comprado (pero me llega el lunes que viene) un adaptador sata a vga 8 pines para conectarlo con dicho cable (hace poco monté una RX 570 con una fuente guarrera de "500W" que daba 15A en 12V y con dicho adaptador va perfecta), a ver qué pasa! Y lo quito del conector que lleva de 8 pines de la fuente.

    Gracias!

    Muy raro, ¿no?

    EDITO: me acabo de dar cuenta que es la versión OC, lo mismo x eso tira de más pero no se, entendí que con esa fuente iría de sobra.
    Hola, ¿podrías decir si te pasa con un juego o con varios, y cuales son? Gracias

  7. #3987
    El señor de los forillos Avatar de Shook
    Ubicación
    Madrid
    Mensajes
    4,781

    Predeterminado Re: [Hilo Oficial] AMD Radeon RX580, RX570, RX480 y RX470

    Cita Iniciado por agostinho Ver mensaje
    Hola, ¿podrías decir si te pasa con un juego o con varios, y cuales son? Gracias
    Buenas,

    Lo primero daros las gracias a todos por vuestras respuestas. Me pasa con todo lo que pruebo, horizon 4, grid, dakar 18...

    El lunes me llega el adaptador para conectarlo directamente a mólex a ver qué pasa, yo no le he hecho OC pero lo lleva de serie al ser la version OC edition, a unas malas pondré la gráfica en otro equipo que tengo y probaré si es estable o no, y en caso negativo tramitaré garantía.

    Gracias!!!

  8. #3988

    Predeterminado Re: [Hilo Oficial] AMD Radeon RX580, RX570, RX480 y RX470

    Buenas. Mi placa base tiene pcie 2.0 puedo poner una RX 570. ahora tengo una Radeon 6870 1gb.
    B

  9. #3989

    Predeterminado Re: [Hilo Oficial] AMD Radeon RX580, RX570, RX480 y RX470

    Cita Iniciado por barbas25 Ver mensaje
    buenas. Mi placa base tiene pcie 2.0 puedo poner una rx 570. Ahora tengo una radeon 6870 1gb.
    B
    sí.

    .
    .
    Asus Prime X370 PRO -- Ryzen 5 1600 @3800
    Corsair Vengeance LPX 2x8GB DDR4 3000 CL15 @ 3133
    Crucial MX100 256GB
    Gigabyte
    GV-RX570GAMING-4GD @1350/2000 -- LG32LD420

  10. #3990
    Con domicilio en Noticias3d.com Avatar de apriliars3
    Ubicación
    Madrid
    Mensajes
    5,244

    Predeterminado Re: [Hilo Oficial] AMD Radeon RX580, RX570, RX480 y RX470

    De momento he llegado a 1411/2200 con 1040/950 mV con un ASIC de 82,4% (no se si será bueno o malo, supongo que normal)



    Aunque no se si merece la pena o no, porque no se si es normal....

    4.451 en TimeSpy con la gráfica a 1411/2000 1150/950 mV



    4.355 en TimeSpy con la gráfica a 1411/2100 1150/950 mV



    4.222 en TimeSpy con la gráfica a 1411/2150 1140/950 mV



    4.250 en TimeSpy con la gráfica a 1411/2200 1140/950 mV



    Y otra cosa, como se guarda el perfil para que se cargue automáticamente cada vez que se reinicia? Porque ya he visto que hay que cargar el perfil cada vez ya que no se mantiene la configuración.
    PHANTEKS Enthoo EvolV Cristal Templado | CORSAIR RM750X | HUANAN X79 Deluxe Gaming | INTEL Xeon E5-2680v2 | CORSAIR Cooling Hydro Series H110 | HYUNDAI 4x8Gb DDR3 ECC 1333 | SAPPHIRE RX 580 Nitro+ 8GB GDDR5 | SAMSUNG 970 EVO 512 Gb | SAMSUNG 850 EVO 256 Gb | SanDisk Ultra 240Gb | DELL 2408 wfp | LOGITECH Mx Performance + APPLE Keyboard

    HP Microserver Gen8 G1610T | 2x4 Gb DDR3 ECC Unbuffered | WD Se 4TB + SAMSUNG SpinPoint F1 1Tb + 2 x SEAGATE Barracuda 500GB

Página 399 de 403 PrimerPrimer ... 299349389395396397398399400401402403 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •