Resultados 1 al 3 de 3

Tema: Fallo instalación limpia iMac

  1. #1
    El señor de los forillos Avatar de perico19
    Ubicación
    Murcia
    Mensajes
    3,111

    Predeterminado Fallo instalación limpia iMac

    Buenas tardes.

    Estaba un familiar usando el iMac en Internet, concretamente youtube, cuando el equipo comenzó a fallar. Así que me dispuse a hacer una instalación limpia desde Internet de Mac OS X El Capitán. Pero la sorpresa ha sido que tras aceptar la licencia y comenzar a instalar, el equipo ha reiniciado, cosa que me parece normal, y la barra de progreso de carga del SO con la manzana encima, llega a la mitad, más o menos, para después quedar la pantalla en blanco. Y eso que es una instalación limpia.

    ¿Que puedo hacer?

    El iMac es de finales de 2009, el primero de 27" y Core i7.
    Casa: Core i3 2100 - Gigabyte B75M-D3H - 4x2GB DDR3 1333MHz Kingston - SSD Crucial 250GB
    Despacho: Core i5 2400 - Placa Dell - 1x4GB DDR3 - SSD 120Gb Kingston HyperX
    (Proyecto) FreeNas Intel Pentium G630 - 4GB DDR3 -
    4 o más HDD de mínimo 4TB

  2. #2
    El señor de los forillos Avatar de perico19
    Ubicación
    Murcia
    Mensajes
    3,111

    Predeterminado Re: Fallo instalación limpia iMac

    Amplío la entrada anterior.

    He instalado OS X desde una unidad USB, previo borrado de la partición que contenía el S.O. para hacer verdaderamente una instalación limpia. Cuando se supone ha terminado la instalación y se reinicia el sistema, tras un tiempo con la manzana en la pantalla junto con la barra de progreso, para la imagen a ser un pantalla blanca con múltiples pixels en pantalla, como si se tratara de un "cuelgue", y lo único que puedo hacer es apagar el equipo manteniendo pulsado el botón de encendido. Es extraño, ya que si inicio el ordenador en modo seguro, que supongo que será de la partición recovery, si que se inicia bien.
    Casa: Core i3 2100 - Gigabyte B75M-D3H - 4x2GB DDR3 1333MHz Kingston - SSD Crucial 250GB
    Despacho: Core i5 2400 - Placa Dell - 1x4GB DDR3 - SSD 120Gb Kingston HyperX
    (Proyecto) FreeNas Intel Pentium G630 - 4GB DDR3 -
    4 o más HDD de mínimo 4TB

  3. #3
    El señor de los forillos
    Ubicación
    VIGO
    Mensajes
    3,028

    Predeterminado Re: Fallo instalación limpia iMac

    Apesta que la vga te peto .
    Ryzen 3600 gigabyte x470 gaming tengo luces te dejo ciego edition para el porn, msi 970 3 y algo ram, 16g ram 3200 sin led, samsung 960evo250g intel 660p 1T +WD 3teras donde sigue el porn.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •