Página 143 de 143 PrimerPrimer ... 4393133139140141142143
Resultados 1,421 al 1,429 de 1429

Tema: Hilo Oficial AM4 - AMD Z490 / X470 / X370 / B450 / B350 / A320

  1. #1421
    El señor de los forillos Avatar de Dino-Rhino
    Ubicación
    Getafe
    Mensajes
    3,759

    Predeterminado Re: Hilo Oficial AM4 - AMD Z490 / X470 / X370 / B450 / B350 / A320

    Cita Iniciado por Bloot Ver mensaje
    Prueba a buscar una opción llamada memory training o boot training o algo así, es lo que suele retrasar el arranque normalmente. Pero ojo que si desactivas eso y tienes las memorias con oc o perfil xmp puede que ya no te arranque.
    No veo ninguna opción de las que me habías dicho, y na, no veo que mejore el tema, ni quitando todo o casi. Si eso más adelante pondré las posibles opciones donde se pudiera modificar algo para mejorar los tiempos, pero desde luego hay un montón de opciones que no tengo ni idea de para qué sirve, y en inglés, con las explicaciones tan escuetas que aparecen en la BIOS poco puedo hacer. A ver si en la guía de la placa base lo explican mejor, pero ya la leeré porque me queda por montar y preparar del todo el ordenador.

    Saludos.
    AMD Ryzen 7 2700X / Noctua NH-D15 / MSI X470 Gaming M7 AC / 2 x 8 GB G.Skill Trident Z DDR4 3200 MHz CL14 / KFA2 GeForce GTX 1060 EXOC 6GB GDDR5 / Samsung SSD 850 EVO 250 GB / Creative X-Fi XtremeGamer Fatal1ty Pro / Seagate 1 TB, 2 TB y 3 TB / Corsair HX850W / Logitech Wireless K350 / Logitech MX Master S2 / Logitech Z906 5.1/ Logitech® Wireless Gamepad F710 / Cooler Master CM-690 II Advanced / BenQ GW2450HM 24'5'' / Denon AH-D2000 y Audio-Technica ATH-MSR7

    Intel Core i5 3570K OC 4'1 GHz / Thermalright 120 Ultra eXtreme / ASRock Z77 eXtreme6 / 4 x 4 GB G.Skill Sniper DDR3 1600 CL9 / nVidia GeForce GTX275 / Creative X-Fi Elite Pro / Corsair HX750W / LG Flatron 1950B 19''

  2. #1422
    Master
    Ubicación
    Córdoba
    Edad
    37
    Mensajes
    1,087

    Predeterminado Re: Hilo Oficial AM4 - AMD Z490 / X470 / X370 / B450 / B350 / A320

    Gente, tengo la ram de mi firma a 2133 y me han dicho por aquí que tal vez pierda un par de frames en juegos por tan poca velocidad.
    Actualicé a la última bios por flash y me gustaría saber a cuanto subirlas y que voltaje ponerle para no volver a joder el pc
    Ryzen 5 1600x 3.6 Ghz (1.200v), 16 Gb ddr4 Corsair vengeanze LPX 3200 , Placa Base MSI Gamming pro x370 , R9 290 dual-x Shappire 4 GB, SSD mp4 128 GB (s.o W10 64) , SATA 2 Samsung 400 GB, SATA 3 WD 1 TB, , caja NOX Hummer con 4 fans (dos noctua), disipador c12p-se14 noctua y fuente Aerocool modular 800W .

  3. #1423

    Predeterminado Re: Hilo Oficial AM4 - AMD Z490 / X470 / X370 / B450 / B350 / A320

    Cita Iniciado por Ville_Valo Ver mensaje
    Gente, tengo la ram de mi firma a 2133 y me han dicho por aquí que tal vez pierda un par de frames en juegos por tan poca velocidad.
    Actualicé a la última bios por flash y me gustaría saber a cuanto subirlas y que voltaje ponerle para no volver a joder el pc
    ¿Has probado a ver si te van a su velocidad 3200MHz con el perfil xmp seleccionado en la bios?, el voltaje tambien deveria ponertelo seleccionando el perfil xmp, 1.35-1.36v seria el valor indicado.

    Saludos..

  4. #1424

    Predeterminado Re: Hilo Oficial AM4 - AMD Z490 / X470 / X370 / B450 / B350 / A320

    Cita Iniciado por Dino-Rhino Ver mensaje
    No veo ninguna opción de las que me habías dicho, y na, no veo que mejore el tema, ni quitando todo o casi. Si eso más adelante pondré las posibles opciones donde se pudiera modificar algo para mejorar los tiempos, pero desde luego hay un montón de opciones que no tengo ni idea de para qué sirve, y en inglés, con las explicaciones tan escuetas que aparecen en la BIOS poco puedo hacer. A ver si en la guía de la placa base lo explican mejor, pero ya la leeré porque me queda por montar y preparar del todo el ordenador.

    Saludos.

    Revisa el manual de la misma o bien bájate el PDF de tú placa base desde la web fabricante y lo miras, ya que todo los parámetros de la bios, vienen detallados ahí.




    Un saludo.

  5. #1425
    Master Avatar de Desactualizado
    Ubicación
    Ex vallecano
    Edad
    46
    Mensajes
    1,288

    Predeterminado Re: Hilo Oficial AM4 - AMD Z490 / X470 / X370 / B450 / B350 / A320

    Cita Iniciado por Ville_Valo Ver mensaje
    Gente, tengo la ram de mi firma a 2133 y me han dicho por aquí que tal vez pierda un par de frames en juegos por tan poca velocidad.
    Actualicé a la última bios por flash y me gustaría saber a cuanto subirlas y que voltaje ponerle para no volver a joder el pc
    Que puedan funcionar a 3200 salen éstas:


    CMK64GX4M8B3200C16 ver4.31
    CMW64GX4M8C3200C16 ver4.31
    CMK32GX4M4B3200C16W ver4.31
    CMK16GX4M2B3200C16W ver4.31
    CMU32GX4M4C3200C16 ver4.31
    CMW32GX4M4C3200C16 ver5.32
    CMK32GX4M4B3200C16 ver4.31
    CMK16GX4M2B3200C16R ver4.31


    Identificar las Corsair es complicado, creo que lo de las versiones(ver x.xx) lo añadieron despues pues en realidad memorias aparentemente iguales no lo eran, cosa que en Ryzen conviene mucho saber. Y en las webs de las tiendas normalmente lo de las versiones no sale.


    Y hazlo como te dice sinparedes, habilitando A-XMP y selecionando los perfiles predefinidos. No debería haber más problema que el mismo que te paso con el OC del procesador. También que arranque funcione aparentemente bien y luego sufras cuelgues, entonces ya sabes qué es. Con 2667 ya ganas bastante y a 2933 poca diferencia va a haber con 3200.




    Salu2.
    PC1: i3 4130 3,4GHz x2/HD 4400/H81M P33/2x2GB DDR3 1600 CL11/850 EVO 120GB/Mint 18.3 Sylvia Cm 64 bits.
    PC2:
    Athlon 5150 1,6GHz x4/R3 8400/AM1B-ITX/2+2GB DDR3 1333 CL9/V300 120GB/W7 Ultimate 64 bits.


  6. #1426
    Master
    Ubicación
    Córdoba
    Edad
    37
    Mensajes
    1,087

    Predeterminado Re: Hilo Oficial AM4 - AMD Z490 / X470 / X370 / B450 / B350 / A320

    Con el xmp cambia la frecuencia pero no el voltaje, se lo tengo que poner yo? y las latencias las toco?.
    Ryzen 5 1600x 3.6 Ghz (1.200v), 16 Gb ddr4 Corsair vengeanze LPX 3200 , Placa Base MSI Gamming pro x370 , R9 290 dual-x Shappire 4 GB, SSD mp4 128 GB (s.o W10 64) , SATA 2 Samsung 400 GB, SATA 3 WD 1 TB, , caja NOX Hummer con 4 fans (dos noctua), disipador c12p-se14 noctua y fuente Aerocool modular 800W .

  7. #1427
    Master Avatar de Desactualizado
    Ubicación
    Ex vallecano
    Edad
    46
    Mensajes
    1,288

    Predeterminado Re: Hilo Oficial AM4 - AMD Z490 / X470 / X370 / B450 / B350 / A320

    Cita Iniciado por Ville_Valo Ver mensaje
    Con el xmp cambia la frecuencia pero no el voltaje, se lo tengo que poner yo? y las latencias las toco?.
    Debería ofrecerte unos perfiles automáticos(profile 1, 2 o más con unas velocidades CL s y voltaje, debe ponerlo) que deberían ajustar solos el voltaje, en concreto a 1,35v. Creo que es lo normal pero tampoco sé si en esa BIOS de MSI es distinto, no creo. Prueba el 1 a ver que tal. Luego que funcione bien ya es otra cosa. Si no lo ves claro espera a ver si algún compañero con MSI se pasa y comenta.

    Salu2.
    PC1: i3 4130 3,4GHz x2/HD 4400/H81M P33/2x2GB DDR3 1600 CL11/850 EVO 120GB/Mint 18.3 Sylvia Cm 64 bits.
    PC2:
    Athlon 5150 1,6GHz x4/R3 8400/AM1B-ITX/2+2GB DDR3 1333 CL9/V300 120GB/W7 Ultimate 64 bits.


  8. #1428
    El señor de los forillos Avatar de Dino-Rhino
    Ubicación
    Getafe
    Mensajes
    3,759

    Predeterminado Re: Hilo Oficial AM4 - AMD Z490 / X470 / X370 / B450 / B350 / A320

    Cita Iniciado por Tuelas Ver mensaje
    Revisa el manual de la misma o bien bájate el PDF de tú placa base desde la web fabricante y lo miras, ya que todo los parámetros de la bios, vienen detallados ahí.
    Sí, lo tengo desde el primer día, pero lo he dejado ahí aparcado. Lo miraré calmadamente cuando haya montado todo bien.

    Saludos.

    - - - Actualizado - - -

    Cita Iniciado por Ville_Valo Ver mensaje
    Con el xmp cambia la frecuencia pero no el voltaje, se lo tengo que poner yo? y las latencias las toco?.
    Claro, el perfil debes seleccionarlo. En mi caso me aparecen dos perfiles, el de 2133 y el de 3200, se leccionauno, se reinicia y listo. Yo tengo MSI, aunque supongo que será en todas igual.
    AMD Ryzen 7 2700X / Noctua NH-D15 / MSI X470 Gaming M7 AC / 2 x 8 GB G.Skill Trident Z DDR4 3200 MHz CL14 / KFA2 GeForce GTX 1060 EXOC 6GB GDDR5 / Samsung SSD 850 EVO 250 GB / Creative X-Fi XtremeGamer Fatal1ty Pro / Seagate 1 TB, 2 TB y 3 TB / Corsair HX850W / Logitech Wireless K350 / Logitech MX Master S2 / Logitech Z906 5.1/ Logitech® Wireless Gamepad F710 / Cooler Master CM-690 II Advanced / BenQ GW2450HM 24'5'' / Denon AH-D2000 y Audio-Technica ATH-MSR7

    Intel Core i5 3570K OC 4'1 GHz / Thermalright 120 Ultra eXtreme / ASRock Z77 eXtreme6 / 4 x 4 GB G.Skill Sniper DDR3 1600 CL9 / nVidia GeForce GTX275 / Creative X-Fi Elite Pro / Corsair HX750W / LG Flatron 1950B 19''

  9. #1429

    Predeterminado Re: Hilo Oficial AM4 - AMD Z490 / X470 / X370 / B450 / B350 / A320

    Buenas, cuando desactivo el HPET desde la bios y luego entro al sistema, al darle a reiniciar desde windows hace como que va reiniciar pero en el momento de volver a inicar se queda sin enviar señal al teclado/raton e imagen de video y no hace nada mas.
    Total que para poder reiniciar bien necesito tenerlo siempre activo, la placa es una MSI B350M.
    ¿Alguna idea de por que ocurre?

Página 143 de 143 PrimerPrimer ... 4393133139140141142143

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •