Página 567 de 580 PrimerPrimer ... 67467517557563564565566567568569570571577 ... ÚltimoÚltimo
Resultados 5,661 al 5,670 de 5791

Tema: Hilo Oficial Placas Base Ryzen: AMD Chipsets Series 300 / 400 / 500 / 600...

  1. #5661
    Master Avatar de coco
    Ubicación
    Barrio Sesamo
    Mensajes
    1,342

    Predeterminado Re: Hilo Oficial Placas Base Ryzen: AMD Chipsets Series 300 / 400 / 500 / 600...

    Cita Iniciado por Fantasma Ver mensaje
    Yo sigo viendo que la mayoría de los problemas de los usbs aparecen en placas Asus, aunque no sean las únicas. También se puede probar ir al administrador de dispositivos, al dispositivo usb en cuestión y probar a desmarcar la casilla de "Administración de Energía" que dice "Permitir que el equipo apague este dispositivo para ahorrar energía". Por probar, no se pierde nada.

    Saludos
    Gracias Fantasma , esta tarde cuando llegue , desactivare el ahorro de energia en los USB desde el Administrador de dispositivos .
    Antes , quitare el MSI Afterburner y CTR.2 , para ir descartando y saber exactamente que es lo que da el problema .

    Saludos .................... Coco
    * ASUS ROG STRIX B550-F Gaming + AMD Ryzen 5 5600X
    * Gelid Solutions Phantom Black
    * NZXT Beta Evo + Rehobus Zalman ZM-MFC1
    * 16Gb DDR4 3600mhz Kingston HyperX (2x8)
    * ASUS RTX 3060 TI Dual 8Gb OC Edition
    * PC Power&Cooling Quad Silence 750W Blue
    * ASUS VG278Q 144hz
    * M.2 NVMe WD Blue SN550 + 3 X SSD Kingston UV400 480gb

  2. #5662

    Predeterminado Re: Hilo Oficial Placas Base Ryzen: AMD Chipsets Series 300 / 400 / 500 / 600...

    Cita Iniciado por coco Ver mensaje
    Esta noche me ha estado fallando cada 15 minutos aproximadamente
    Tengo instalado el MSI Afterburner y el ClockTunner 2.0 , mañana probare sin estos programas a ver si no se congela .
    El visor de eventos de windows , no me da ningun mensaje .
    Ya lo tenga en los USB 2.0 o 3.0 , da el fallo . Le he puesto una incidencia al soporte de Asus , a ver que me contestan ...
    Al final me veo buscando ratones y teclados por ps2 y los auriculares por jacks de 3´5mm jejeje , vamos para atras como los cangrejos .

    Saludos .................. Coco
    .
    A mí cada vez que me ocurre, en el visor de eventos, en Registros de Windows/Aplicaciones/ me indica esto:



    En mi caso he probado de todo, desactivar ahorro de energía, desactivar USBs,etc, excepto pasar a Pcie 3.0, porque no estoy dispuesto a perder rendimiento en mi Nvme.
    También puede ser de alguna aplicación. Por eso he hecho instalación limpia de Windows, sin icue, Logitech g hub, msi afterburner, y de momento no me ha pasado

    Me tiene desconcertado el temita, y hasta las narices.
    Última edición por DeviLxXx; 24/02/2021 a las 08:18
    -I7 6700k
    -Asus z170 Pro Gaming
    -Gygabyte Geforce GTX 1070 G1 Gaming 8GB
    -16GB G.Skill Ripjaws V Black DDR4 3200
    -Corsair RM850i
    -Corsair 750D Air Flow

  3. #5663
    Master Avatar de coco
    Ubicación
    Barrio Sesamo
    Mensajes
    1,342

    Predeterminado Re: Hilo Oficial Placas Base Ryzen: AMD Chipsets Series 300 / 400 / 500 / 600...

    A falta de probar lo que ya he comentado , se me olvido decir esto ...
    Cada vez que se queda congelado , ya sea con el teclado USB gaming , Auriculares USB , etc , me he dado cuenta que mientras esta congelado esos segundos hasta que vuelve a su estado normal , la luz de lectura del HDD (led de la torre) , se queda encendido fijo . Ya sabéis que cuando esta leyendo algún disco parpadea de distintas formas , pero cuando se congela , en el transcurso de esos segundo , el led se queda encendido fijo hasta volver el sistema a la vida .
    Otro dato mas , por si vale de algo .
    Si me contesta el servicio técnico de Asus , os lo pondré por aquí .

    Saludos .................... Coco
    * ASUS ROG STRIX B550-F Gaming + AMD Ryzen 5 5600X
    * Gelid Solutions Phantom Black
    * NZXT Beta Evo + Rehobus Zalman ZM-MFC1
    * 16Gb DDR4 3600mhz Kingston HyperX (2x8)
    * ASUS RTX 3060 TI Dual 8Gb OC Edition
    * PC Power&Cooling Quad Silence 750W Blue
    * ASUS VG278Q 144hz
    * M.2 NVMe WD Blue SN550 + 3 X SSD Kingston UV400 480gb

  4. #5664
    Master
    Ubicación
    Valencia
    Mensajes
    2,439

    Predeterminado Re: Hilo Oficial Placas Base Ryzen: AMD Chipsets Series 300 / 400 / 500 / 600...

    Yo tengo el PCIe en auto y tengo cero problemas con los USB en chipset X570.

    Por qué no probáis a poner en BIOS la configuración en auto?

  5. #5665
    Master Avatar de coco
    Ubicación
    Barrio Sesamo
    Mensajes
    1,342

    Predeterminado Re: Hilo Oficial Placas Base Ryzen: AMD Chipsets Series 300 / 400 / 500 / 600...

    TEngo el PCI-e en auto y sigue dando los fallos esporadicamente .

    Contestacion del Servicio tecnico de Asus :
    1. Requisitos previos
    2. Actualizar BIOS y Windows Update
    3. Vuelva a instalar el controlador USB Root Hub en el Administrador de dispositivos
    4. Vuelva a instalar el controlador USB Host Controller en el Administrador de dispositivos
    5. Restaurar el sistema desde el punto de restauración
    6. Restablecer el PC

    Manda leches ... Como si no supieran ya lo del problema de los USB , a ver que es lo proximo que me contestan cuando les diga que esto y nada es lo mismo ...

    Saludos ................... Coco
    * ASUS ROG STRIX B550-F Gaming + AMD Ryzen 5 5600X
    * Gelid Solutions Phantom Black
    * NZXT Beta Evo + Rehobus Zalman ZM-MFC1
    * 16Gb DDR4 3600mhz Kingston HyperX (2x8)
    * ASUS RTX 3060 TI Dual 8Gb OC Edition
    * PC Power&Cooling Quad Silence 750W Blue
    * ASUS VG278Q 144hz
    * M.2 NVMe WD Blue SN550 + 3 X SSD Kingston UV400 480gb

  6. #5666

    Predeterminado Re: Hilo Oficial Placas Base Ryzen: AMD Chipsets Series 300 / 400 / 500 / 600...

    Y a mí AMD lo siguiente:

    Remueve todos las aplicaciones externas al sistema que puedan monitorear y modificar el comportamiento de tus componentes a nivel de BIOS – iCue, MSI Afterburner, NZXT CAM, Armory Crate, HWMonitor, etc.
    Asegúrate que tu instalación de Windows está actualizada. Accede a este enlace y presiona Actualizar ahora. Descarga el actualizador y sigue los pasos recomendados.
    Instala la última versión del BIOS y Drivers del Chipset de tu placa madre, los cuales encontrarás en la página web del fabricante de tu placa madre. Sigue los pasos recomendados por el fabricante de la placa para actualizar el BIOS, de ser necesario.

    Edit: Tras varios días de prueba no se han vuelto a desonectar los usbs.

    O es Icue (estoy prácticamente seguro al 99% de que es debido a este), o Logitech G-Hub o el MSi Afterburner. De momento he instalado este último a ver si me lo hace de nuevo.
    Última edición por DeviLxXx; 27/02/2021 a las 14:47 Razón: Actualizar datos
    -I7 6700k
    -Asus z170 Pro Gaming
    -Gygabyte Geforce GTX 1070 G1 Gaming 8GB
    -16GB G.Skill Ripjaws V Black DDR4 3200
    -Corsair RM850i
    -Corsair 750D Air Flow

  7. #5667
    Master Avatar de coco
    Ubicación
    Barrio Sesamo
    Mensajes
    1,342

    Predeterminado Re: Hilo Oficial Placas Base Ryzen: AMD Chipsets Series 300 / 400 / 500 / 600...

    Buenas , pues a mi tambien han desaparecido las desconexiones y congelamientos ...
    Yo tenia el MSI Afterburner y el CTR 2.0 , los quite , vi que ya no me salia el fallo , pero los volvi a instalar y no me ha vuelto a fallar ...
    Vaya cosa rara y extraña , llevo dos dias probando con todo puesto y ni una desconexion , algo ha pasado , pero no doy con lo que es , si alguna actualizacion de windows , o yo que se , la verdad es que no me ha fallado en estos dos dias .
    Si me vuelve a ocurrir , pues lo dire , pero toco madera para que venga mas la jodida desconexion .

    Saludos ................... Coco
    * ASUS ROG STRIX B550-F Gaming + AMD Ryzen 5 5600X
    * Gelid Solutions Phantom Black
    * NZXT Beta Evo + Rehobus Zalman ZM-MFC1
    * 16Gb DDR4 3600mhz Kingston HyperX (2x8)
    * ASUS RTX 3060 TI Dual 8Gb OC Edition
    * PC Power&Cooling Quad Silence 750W Blue
    * ASUS VG278Q 144hz
    * M.2 NVMe WD Blue SN550 + 3 X SSD Kingston UV400 480gb

  8. #5668
    Master Avatar de JaviGabber
    Ubicación
    Alicante
    Edad
    36
    Mensajes
    1,342

    Predeterminado Re: Hilo Oficial Placas Base Ryzen: AMD Chipsets Series 300 / 400 / 500 / 600...

    Yo no he tenido ningún problema de desconexiónes en los USB y tengo muchas cosas conectadas (adaptador Xbox, ratón, teclado, alfombrilla , pantalla 5"...). Desde el primer día utilizo el protocolo pcie 3.0 por el Riser y no tengo ningún NVME. Tengo instalado icue y afterburner desde el primer día, para mí son fundamentales.

    Por cierto en mi placa puedes cambiar el protocolo pcie tanto en el puerto de la GPU como en el M2, por separado. Entiendo que puedes tener la gpu por 3.0 y el nvme por 4.0 y así no perder redimiento. No lo puedo confirmar por qué aún no tengo el nvme 4.0.
    MSI b550 gaming carbon / 5600x / RTX 3080 / 2X8GB RAM / Corsair h115i pro / Phanteks Evolv X / Corsair k70 lux / Glorious model O

  9. #5669
    El señor de los forillos
    Mensajes
    2,910

    Predeterminado Re: Hilo Oficial Placas Base Ryzen: AMD Chipsets Series 300 / 400 / 500 / 600...

    A estas alturas esperar soporte ryzen Zen 5000 en chipsets de primera generación es una utopía ¿no? realmente esperaba que al final si hubiera soporte bajo manga.

  10. #5670
    Avatar de Obione
    Ubicación
    Valencia
    Edad
    38
    Mensajes
    11,357

    Predeterminado Re: Hilo Oficial Placas Base Ryzen: AMD Chipsets Series 300 / 400 / 500 / 600...

    Lo veo complicado, tal vez con una Taichi, que si no recuerdo mal los amijos decían que venían a ser la misma placa y había BIOSmod.

    La semana pasada miraba si chutaban los Zen3 en mi anterior B450 Pro Carbon (no MAX) que al principio no tenía soporte, y ya se lo han dado. A qué mala hora la enchufé en un PC del curro que necesitaba wi-fi

    Editing: Si es que rendía mejor y todo que esta C6H xD (Supongo que sería por ser Daisy Chain). Tampoco descarto pegar cambiazo pillando de mi bolsillo controladora wi-fi si se pone a tiro un 5900X bien de precio en un tiempo

Página 567 de 580 PrimerPrimer ... 67467517557563564565566567568569570571577 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •