Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16

Tema: Probelma publicidad en el foro

  1. #1

    Predeterminado Probelma publicidad en el foro

    Hola, desde hace una semanita aproximadamente, con frecuencia cada vez que me quiero meter a mirar un hilo, en vez de abrirse se me abre la web de ali exprés. Con lo que tengo que dar para atrás volver a clicar en el hilo y con suerte que se habrá, casi siempre tengo que hacerlo tres o cuatro veces.
    A alguien más le pasa?

  2. #2
    Avatar de Tuelas
    Ubicación
    Barcelona
    Edad
    36
    Mensajes
    9,182

    Predeterminado Re: Probelma publicidad en el foro

    Cita Iniciado por nivea Ver mensaje
    Hola, desde hace una semanita aproximadamente, con frecuencia cada vez que me quiero meter a mirar un hilo, en vez de abrirse se me abre la web de ali exprés. Con lo que tengo que dar para atrás volver a clicar en el hilo y con suerte que se habrá, casi siempre tengo que hacerlo tres o cuatro veces.
    A alguien más le pasa?

    Hola nívea

    ¿Cuándo te ocurre estas logueado en el foro o estas como visitante?

    De momento ningún compañero a comentado nada al respecto sobre este problema que tienes, aún así, lo seguiré de cerca. Por cierto, ¿Le has pasado a tú equipo un antimalware, un antivirus y has limpiado todo los temporales y cookies, para saber sí estas realmente limpio?


    Un saludo

    #Quédate en casa

  3. #3

    Predeterminado Re: Probelma publicidad en el foro

    Precisamente lo que me extraña es que me lo hace estando logueado, el kaspersky lo tengo conectado 24 horas, y asiduamente paso análisis de malware bytes y adwcleaner y siempre se salen limpios, por eso me extraña.
    Por eso me ha parecido raro. Cuando me pasa, en vez de cargarse el hilo correspondiente, se va a ali express y como digo lo tengo que hacer unas cuantas veces para que me meta al hilo.

    Probaré a borrar temporales

  4. #4
    El señor de los forillos Avatar de elratonperez
    Edad
    45
    Mensajes
    4,569

    Predeterminado Re: Probelma publicidad en el foro

    Prueba con otro navegador.
    Asus Z97-A//Intel i7-4790K@4,5GHz//2X8GB DDR3 2400 G.Skill Ripjaws X//EVGA GTX750 SC@1295 MHz//Seasonic M12II EVO 520W//NOX Hummer VX//Scythe Kotetsu//Samsung 850 Evo 250GB//Crucial M4 128GB//HDD Toshiba 3TB//Dell U2414H//Synology DS215j

    - Manual instalación Synology DiskStation Manager 6.2 (DSM) en Virtualbox.
    - Manual para crear un volumen básico en un NAS Synology con DSM 6.2.
    - Manual SERVA: Sencillo servidor PXE para instalar sistemas operativos a través de la red.

  5. #5
    Avatar de Tuelas
    Ubicación
    Barcelona
    Edad
    36
    Mensajes
    9,182

    Predeterminado Re: Probelma publicidad en el foro

    Cita Iniciado por nivea Ver mensaje
    Precisamente lo que me extraña es que me lo hace estando logueado, el kaspersky lo tengo conectado 24 horas, y asiduamente paso análisis de malware bytes y adwcleaner y siempre se salen limpios, por eso me extraña.
    Por eso me ha parecido raro. Cuando me pasa, en vez de cargarse el hilo correspondiente, se va a ali express y como digo lo tengo que hacer unas cuantas veces para que me meta al hilo.

    Probaré a borrar temporales
    Pues de momento ningún compañero del foro, ni que yo tenga constancia alguna, ni el staff, a dia de hoy a reportado ningún problema sobre lo que te pasa. Y en el foro, somos cientos y cientos cada día, lo cual aún es más raro.

    Igualmente lo comentare. Intenta pasarle el ccleaner a ver sí se te soluciona.

    #Quédate en casa

  6. #6
    Con domicilio en Noticias3d.com Avatar de ivanjmg
    Ubicación
    S.C. de Tenerife
    Mensajes
    15,409

    Predeterminado Re: Probelma publicidad en el foro

    Comento porque me pasa algo parecido al compañero, en mi caso es una especie de banner lateral con publicidad también de tiendas, obviamente no he pensado que sea cosa del foro pero por algún motivo se activa solo en este, he pasado Adware Cleaner pero ahí sigue, a ver si logro solucionarlo.

  7. #7
    Avatar de Tuelas
    Ubicación
    Barcelona
    Edad
    36
    Mensajes
    9,182

    Predeterminado Re: Probelma publicidad en el foro

    Cita Iniciado por ivanjmg Ver mensaje
    Comento porque me pasa algo parecido al compañero, en mi caso es una especie de banner lateral con publicidad también de tiendas, obviamente no he pensado que sea cosa del foro pero por algún motivo se activa solo en este, he pasado Adware Cleaner pero ahí sigue, a ver si logro solucionarlo.

    ¿Pero con que navegador exactamente? ¿Os ocurre lo mismo con otro distinto? ¿Estas logueado o sin loguear en el foro?



    Un saludo

    #Quédate en casa

  8. #8
    Con domicilio en Noticias3d.com Avatar de ivanjmg
    Ubicación
    S.C. de Tenerife
    Mensajes
    15,409

    Predeterminado Re: Probelma publicidad en el foro

    Cita Iniciado por Tuelas Ver mensaje
    ¿Pero con que navegador exactamente? ¿Os ocurre lo mismo con otro distinto? ¿Estas logueado o sin loguear en el foro?



    Un saludo
    Me ocurre con Chrome en Windows 10 x64, logeado, he puesto un programa llamado Revo Uninstaller Pro recomendado en foros de spyware y resulta que me ha hecho una desinstalación completa del navegador.... reinicio, y el navegador sigue instalado eso me hace pensar que tengo como 2 instalaciones de Chrome al mismo tiempo, que ha borrado una y sigue la otra activa, es todo bastante raro la verdad. Sé que es mi PC porque el Chromium desde Debian no me hace eso en el foro.

  9. #9
    El señor de los forillos Avatar de elratonperez
    Edad
    45
    Mensajes
    4,569

    Predeterminado Re: Probelma publicidad en el foro

    ¿También te pasa con otro navegador?
    Asus Z97-A//Intel i7-4790K@4,5GHz//2X8GB DDR3 2400 G.Skill Ripjaws X//EVGA GTX750 SC@1295 MHz//Seasonic M12II EVO 520W//NOX Hummer VX//Scythe Kotetsu//Samsung 850 Evo 250GB//Crucial M4 128GB//HDD Toshiba 3TB//Dell U2414H//Synology DS215j

    - Manual instalación Synology DiskStation Manager 6.2 (DSM) en Virtualbox.
    - Manual para crear un volumen básico en un NAS Synology con DSM 6.2.
    - Manual SERVA: Sencillo servidor PXE para instalar sistemas operativos a través de la red.

  10. #10

    Predeterminado Re: Probelma publicidad en el foro

    Probaré con otros navegadores y os comento, Edge

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •