Página 4 de 4 PrimerPrimer 1234
Resultados 31 al 37 de 37

Tema: Nueva fuente de alimentación, problemas con RX580

  1. #31
    Con domicilio en Noticias3d.com Avatar de Fantasma
    Mensajes
    10,932

    Predeterminado Re: Nueva fuente de alimentación, problemas con RX580

    Su equipo está en su post original (puesto al principio del hilo). Pero que vamos, su equipo es imposible que pase de los 400W, eso está por debajo del 80% de la fuente. Hay manga ancha de sobra, y normalmente, consumirá bastante menos. Pero que vamos, una fuente en condiciones, como si la tienes al 90%, debería aguantar. Ahora, fuentes malas, ni dejando un 50% de margen te quita de poder encontrarte problemas si tienes mala suerte.

    Saludos
    CPU: Intel Core i7 6800K@4.2Ghz/Disipador: AC Freezer 33/Placa Base:MSI X99A Raider/Ram:32GB (4x8) Corsair Vengeance LPX white DDR4-3200 16-18-18-36
    Gráfica:ASUS Turbo Geforce GTX 970 OC Edition (3.5+0.5)GB+AC Mono Plus@1392(Boost)/7280/Raid 0: 2x2TB Seagate Barracuda Compute/Caja: MS-TECH X3 Crow
    HDDs: 500 GB Seagate Barracuda 7200.14/500 GB Seagate Barracuda 7200.12/Fuente: Super Flower 650W Platinum King 80+ Plat/SSD: Samsung 960 EVO 500GB M.2


    HTPC: CPU: Intel Core i5-4460/Disipador: Zalman CNPS7X LED/Placa Base: Gigabyte Z97X-SLI/Ram: 16 GB (4x4) G. Skill Ripjaw DDR3 1600 9-9-9-24
    SSHD: 1TB Seagate Momentus 5400rpm/HDD: 120GB Samsung SpinPoint P80/Fuente: Seasonic G-Series 550W 80+ Gold/SSD:Samsung 850 EVO 250GB


    Información y análisis de los cuellos de botella / Rendimiento semi teórico de cpus por grupos de rendimiento

  2. #32

    Predeterminado Re: Nueva fuente de alimentación, problemas con RX580

    ¡Ah, vale! Un i5-4670K
    250 gráfica
    100 procesador
    50 placa base
    + resto de componentes, unos 450W así que está bien.

    Pensé que como tuviese un FX de aquellos que consumian como 300W o no se cuanto, no le iba a llegar

  3. #33

    Predeterminado Re: Nueva fuente de alimentación, problemas con RX580

    Cita Iniciado por Kgonla Ver mensaje
    No se trata de que la fuente aguante sino que no es bueno forzarla demasiado, eso reduce su vida útil.
    Personalmente considero que una fuente hay que dimensionarla para que en los máximos de consumo no supere el 80% o como mucho el 85%, en este caso unos 450W.
    No tengo ni idea del equipo que tiene JDark pero uno que consuma poco se va tranquilamente a los 150W sin contar los 250W de la gráfica con lo que ya estaríamos en 400.
    eso pasaba con las de antes estas son tan eficientes que no van nada forzadas ni consumiendo el 100% , la silverston garantiza mas de 100.000 horas a 24/7 , ademas esta construida por la oem CWT
    Última edición por marjalone; 05/12/2017 a las 09:15

  4. #34
    Avatar de fmvictor
    Ubicación
    coruña - vigo
    Edad
    32
    Mensajes
    10,369

    Predeterminado Re: Nueva fuente de alimentación, problemas con RX580

    Cita Iniciado por Kgonla Ver mensaje
    No se trata de que la fuente aguante sino que no es bueno forzarla demasiado, eso reduce su vida útil.
    Personalmente considero que una fuente hay que dimensionarla para que en los máximos de consumo no supere el 80% o como mucho el 85%, en este caso unos 450W.
    No tengo ni idea del equipo que tiene JDark pero uno que consuma poco se va tranquilamente a los 150W sin contar los 250W de la gráfica con lo que ya estaríamos en 400.
    150 sin la gráfica?

    Si quieres échale un ojo a mi review de la RM850i. Mi equipo consume 150W metiendole dos test de stress, uno para el procesador y otro para la gráfica. (Rollo cinebench o prime, y un 3d mark, etc...).

    El procesador son unos 40 y la gráfica unos 110. Hay que tener cosas potentes para que solo el procesador consuma 150, los 100 de la gráfica si que son facilmente alcanzables.
    PC: Intel i3 4160 @3.6GHz | Nvidia Geforce GTX960 @1366/7000 | 2x4GB G-Skill DDR3 2133 | Gigabyte Z97X Gaming 5 | Corsair VX550 y/o RM850i | Cooler Master Seidon 120v | Crucial M4 128GB + Seagate 7200.14 2TB | Cooler Master CM690 II Advanced | Corsair K70 RapidFire RGB
    PC Casa: Intel i3 3220 @3.3GHz | 2x4GB G-Skill DDR3 1600 | Gigabyte GA-Z68X-UD3H | Corsair CX500 | Intel Stock Cooler | Seagate 7200.14 1TB | Tacens Initio | Fujitsu FSK-105W

  5. #35

    Predeterminado Re: Nueva fuente de alimentación, problemas con RX580

    Bueno, de momento parece ir todo bien.

    He colgado aquí los valores de HWinfo y parece ir bien: https://foro.noticias3d.com/vbulleti...=455759&page=5

    De momento he probado poco pero os iré contando. Los reinicios por el momento han desaparecido.

    En el hilo de la gráfica me he quedado sin caracteres. Quería daros las gracias a todos por vuestra ayuda!!!

    En cuanto a la fuente: precio insuperable, se ve de calidad! Para mi gusto sólo le pongo una pega: la gestión de cables. Es un poco caótica (aunque yo también soy muy desastre). Es una pena que no vengan mallados.
    Para el precio que tiene (63 euros) no se le puede pedir más.

    Gracias de nuevo!

  6. #36

    Predeterminado Re: Nueva fuente de alimentación, problemas con RX580

    no vienen malladados pero vienen juntos y planos y bien acabados y son larguisimos te da los mismo valores que ami en el canal 12v que es el importante los otros ni se mueven , yo el ordenador a full con el aida64 con oc cpu y gpu me baja a 11.880v el canal de 12v yo creo que esta bien mejor seria que no se moviera de 12v , la tacens de 600w me bajaba a 11,660v estresando todo el ordenador con el aida64 , aver si alguien nos dice algo , silenciosa es un rato , tambien hace un clic al encender o apagar o salir de hibernacion cosa que la que tenia no lo hacia supongo que sera un rele de seguridad o algo asi , por cierto cuanto tiempo de devolucion te ha dado amazon ? por que mi me ha dado 3 meses cosa nunca vista en un producto prime siempre a sido de 30 dias
    Última edición por marjalone; 06/12/2017 a las 02:15

  7. #37

    Predeterminado Re: Nueva fuente de alimentación, problemas con RX580

    Cita Iniciado por marjalone Ver mensaje
    no vienen malladados pero vienen juntos y planos y bien acabados y son larguisimos te da los mismo valores que ami en el canal 12v que es el importante los otros ni se mueven , yo el ordenador a full con el aida64 con oc cpu y gpu me baja a 11.880v el canal de 12v yo creo que esta bien mejor seria que no se moviera de 12v , la tacens de 600w me bajaba a 11,660v estresando todo el ordenador con el aida64 , aver si alguien nos dice algo , silenciosa es un rato , tambien hace un clic al encender o apagar o salir de hibernacion cosa que la que tenia no lo hacia supongo que sera un rele de seguridad o algo asi , por cierto cuanto tiempo de devolucion te ha dado amazon ? por que mi me ha dado 3 meses cosa nunca vista en un producto prime siempre a sido de 30 dias
    A mí también me ha dado para devolverla hasta el 28 de febrero. Llevo jugando toda la tarde y no se ha reiniciado!

    El click también lo escucho. Y sí... es muy silenciosa.

    Saludos!

Página 4 de 4 PrimerPrimer 1234

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •