Resultados 1 al 4 de 4

Tema: pantalla negra con cursor win 8.1

  1. #1

    Predeterminado pantalla negra con cursor win 8.1

    buenas tardes hermosa comunidad,me paso algo desesperante desde hoy sin previo aviso me sale la pantalla negra con cursor ,puedo accder al administrador de tareas trato de ejecutar un nuevo explorer exe y nada ,reemplace un archivo window.ui en system 32 naday recuperacion es imposible porque no tengo registro

    que mas puedo hacer al respecto

    PDuedo usar incluso navegadores como firefox ,cleaner,etc pero no aparece el escritorio

  2. #2
    Con domicilio en Noticias3d.com
    Mensajes
    5,390

    Predeterminado Re: pantalla negra con cursor win 8.1

    Puedes entrar en CMD con derechos administrador? Prueba con esto y nos comentas como va:

    https://support.microsoft.com/es-es/...rrupted-system

    Saludos
    Notebook: MSI GF62 7RE - i7 7700HQ@2.8Ghz - 16GB Ram DDR4 - GTX1050TI 4GB - 15,6" FHD - SSD 256GB + 1TBHDD - Teclado SteelSeries RGB
    Netbook/Tablet: Asus Transformer Book T101HA - Atom x5 Z8350 - 4GB DDR3 - 128GB EMMC + 64GBMSD
    Cachivaches: Huawei P20 Lite + 128GBMSD + Anker SoundBuds Slim+ - Huawei Band 2 - Synology DS218j + 4TBx2 WD Red

  3. #3

    Predeterminado Re: pantalla negra con cursor win 8.1

    Cita Iniciado por devaristo Ver mensaje
    Puedes entrar en CMD con derechos administrador? Prueba con esto y nos comentas como va:

    https://support.microsoft.com/es-es/...rrupted-system

    Saludos
    amigo te adoro me funciono de 10 antes tuve que reactivar windows updatemdespues de la reparacion ejecute explorer.exe ne l administrador de tareas y volvio el escritorio

  4. #4
    Con domicilio en Noticias3d.com
    Mensajes
    5,390

    Predeterminado Re: pantalla negra con cursor win 8.1

    Cita Iniciado por sagael Ver mensaje
    amigo te adoro me funciono de 10 antes tuve que reactivar windows updatemdespues de la reparacion ejecute explorer.exe ne l administrador de tareas y volvio el escritorio
    Me alegro que te haya funcionado. Y a la hora de reiniciar arranca todo bien automáticamente?

    Enviado desde mi ANE-LX1 mediante Tapatalk
    Notebook: MSI GF62 7RE - i7 7700HQ@2.8Ghz - 16GB Ram DDR4 - GTX1050TI 4GB - 15,6" FHD - SSD 256GB + 1TBHDD - Teclado SteelSeries RGB
    Netbook/Tablet: Asus Transformer Book T101HA - Atom x5 Z8350 - 4GB DDR3 - 128GB EMMC + 64GBMSD
    Cachivaches: Huawei P20 Lite + 128GBMSD + Anker SoundBuds Slim+ - Huawei Band 2 - Synology DS218j + 4TBx2 WD Red

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •