Resultados 1 al 4 de 4

Tema: Abrir puertos LOWI

  1. #1
    El señor de los forillos Avatar de Rioku
    Mensajes
    4,944

    Predeterminado Abrir puertos LOWI

    Buenas, tengo Lowi 50/30 desde hace varios meses y super contento.

    El tema, es que para hacer de server tengo que abrir unos puertos.

    ¿Cómo se hace en LOWI?

    Tengo un único router, blanco vertical.

    Saludos y gracias
    Monitor: Dell U2515H - 1440p / 60hz
    Caja: Antec Nine Hundred
    Fuente: Corsair TX 650 V2
    Placa Base: Asus P8Z77-V LE

    Micro: 3570K @ 4.300 mhz.
    RAM: 16GB G.Skill Ares DDR3-1600Mhz 9-9-9-24
    Grafica: GTX 1070 Ti Gigabyte Windforce

  2. #2
    Avatar de Tuelas
    Ubicación
    Barcelona
    Edad
    35
    Mensajes
    7,888

    Predeterminado Re: Abrir puertos LOWI

    Cita Iniciado por Rioku Ver mensaje
    Buenas, tengo Lowi 50/30 desde hace varios meses y super contento.

    El tema, es que para hacer de server tengo que abrir unos puertos.

    ¿Cómo se hace en LOWI?

    Tengo un único router, blanco vertical.

    Saludos y gracias
    Hola Rioku.


    ¿Qué marca y modelo en concreto es el router de Lowi?


    ¿Miraste el manual que suele venir con ellos y que indica como proceder en los cambios internos?

  3. #3
    El señor de los forillos Avatar de Rioku
    Mensajes
    4,944

    Predeterminado Re: Abrir puertos LOWI

    En la web oficial dice que desde aquí:

    www.wifilowi.es

    Pero por más que lo intento, no hace nada, llevo varios días igual, por eso preguntaba a ver si alguien sabía algo al respecto.

    Saludos
    Monitor: Dell U2515H - 1440p / 60hz
    Caja: Antec Nine Hundred
    Fuente: Corsair TX 650 V2
    Placa Base: Asus P8Z77-V LE

    Micro: 3570K @ 4.300 mhz.
    RAM: 16GB G.Skill Ares DDR3-1600Mhz 9-9-9-24
    Grafica: GTX 1070 Ti Gigabyte Windforce

  4. #4
    Avatar de Tuelas
    Ubicación
    Barcelona
    Edad
    35
    Mensajes
    7,888

    Predeterminado Re: Abrir puertos LOWI

    Cita Iniciado por Rioku Ver mensaje
    En la web oficial dice que desde aquí:

    www.wifilowi.es

    Pero por más que lo intento, no hace nada, llevo varios días igual, por eso preguntaba a ver si alguien sabía algo al respecto.

    Saludos

    El enlace no funciona tampoco. Intenta ponerte en contacto con ellos vía telefónica para que ellos mismos te habrán los puertos o te den una solución que tú puedas hacer: https://www.lowi.es/

    A ver si tienes suerte.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •