Resultados 1 al 3 de 3

Tema: Problemas para detectar otros dispositivos dentro de mi Red Wi-Fi

Vista híbrida

  1. #1

    Question Problemas para detectar otros dispositivos dentro de mi Red Wi-Fi

    Hola, escribo aquí porque tengo el siguiente problema:
    Al conectar impresoras Wi-Fi u otros dispositivos, EN LA MISMA RED, no los reconoce como que están en la misma red, por ejemplo no ubica mis impresoras Wi-Fi, y al realizar llamadas al iPhone (en la misma sesión iCloud), no los recibe mi Mac.
    En cambio, si comparto internet desde mi iPhone, y conecto las impresoras Wi-Fi a esta red compartida, si que las reconoce y funciona todo en la misma red (recibo las llamadas FaceTime, etc...).
    Por lo que al parecer es algún problema con mi router Wi-Fi en la red... Ya he intentado reiniciar el router, poner los valores de fabrica, etc...
    Si alguien ha pasado por los mismos inconvenientes que yo y ha encontrado alguna solución, o alguien tiene alguna idea o sugerencia para compartir le agradecería respondiera este tema.
    Desde ya muchas gracias de antemano por la/las respuestas!
    Saludos

  2. #2

    Predeterminado Re: Problemas para detectar otros dispositivos dentro de mi Red Wi-Fi

    Podría ser el firewall de tu MAc pero si dices que no ocurre conectándolo al iPhone cuando compartes internet ahí... ¿qué modelo de router es? Por buscar tu modelo en google y el problema que tienes.

    MacBook Pro 13'' 2010 | Nexus 4 | Yours to Discover (blog) | Entrad al IRC linux de N3D, #n3d-linux! | Normas y recomendaciones del foro.

  3. #3

    Predeterminado Re: Problemas para detectar otros dispositivos dentro de mi Red Wi-Fi

    Hola, gracias por tu respuesta;
    El modelo del router es ZTE-F660
    Lo que me parece aún mas extraño, es que al escasear los dispositivos en la red si figuran todos (incluyendo mi Mac)
    Cita Iniciado por hcakal Ver mensaje
    Podría ser el firewall de tu MAc pero si dices que no ocurre conectándolo al iPhone cuando compartes internet ahí... ¿qué modelo de router es? Por buscar tu modelo en google y el problema que tienes.
    - - - Actualizado - - -

    Hola, gracias por tu respuesta;
    El modelo del router es ZTE-F660
    Lo que me parece aún mas extraño, es que al escasear los dispositivos en la red si figuran todos (incluyendo mi Mac)
    Cita Iniciado por hcakal Ver mensaje
    Podría ser el firewall de tu MAc pero si dices que no ocurre conectándolo al iPhone cuando compartes internet ahí... ¿qué modelo de router es? Por buscar tu modelo en google y el problema que tienes.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •