Página 5 de 5 PrimerPrimer 12345
Resultados 41 al 45 de 45

Tema: Mi Windows 10 Pro ha sido DEGRADADO a Windows 10 Home y se me ha desactivado. ¡Magia!

  1. #41

    Predeterminado Re: Mi Windows 10 Pro ha sido DEGRADADO a Windows 10 Home y se me ha desactivado. ¡Ma

    Hará un par de minutos me ha salido la marca de agua para que vaya a Configuración para activar Windows. Allí ponía que no tenía licencia o algo así, pero he hecho lo del solucionador de problemas y se ha vuelto a activar. Menos mal que estaba al tanto de este hilo, qué susto.

    Edito: En otro ordenador en cambio me dice que se ha detectado una versión Home donde tenía una Pro y aquí no me activa Windows.

    El portátil sin problemas.

    Cuando pueda probaré el resto de ordenadores
    Última edición por djstar; 11/11/2018 a las 18:12

  2. #42

    Predeterminado Re: Mi Windows 10 Pro ha sido DEGRADADO a Windows 10 Home y se me ha desactivado. ¡Ma

    Cita Iniciado por djstar Ver mensaje
    Hará un par de minutos me ha salido la marca de agua para que vaya a Configuración para activar Windows. Allí ponía que no tenía licencia o algo así, pero he hecho lo del solucionador de problemas y se ha vuelto a activar. Menos mal que estaba al tanto de este hilo, qué susto.

    Edito: En otro ordenador en cambio me dice que se ha detectado una versión Home donde tenía una Pro y aquí no me activa Windows.

    El portátil sin problemas.

    Cuando pueda probaré el resto de ordenadores
    Si está claro que la han liado pardísima...

  3. #43
    Vive aquí Avatar de Güilson
    Ubicación
    Los madriles
    Mensajes
    777

    Predeterminado Re: Mi Windows 10 Pro ha sido DEGRADADO a Windows 10 Home y se me ha desactivado. ¡Ma

    mi me pasó hace unos días. Le estuve dando un rato a ver que conio pasaba, le pasé el solucionador de problemas y como a otros, me decía que tenía una licencia Home y tenía instalado el PRO. El caso es que tras estar así todo el dia con la marca de agua encima del reloj, lo apagué por la noche, luego probé a arrancar y actualizar mi tablet que tiene 10-Home asociado a la misma cuenta de Microsoft y hacía tiempo que ni siquiera encendía, lo actualicé y tal. Luego al dia siguiente, arrancó ya normal sin marca de agua para activarlo y todo bien. En su momento creo que al tener dos licencias en la misma cuenta por algún motivo la actualización del pro le daba por mirar en la activación de la cuenta de la tablet pero en cuanto la tablet demandó la actualización e hizo una llamada a la cuenta para su propia licencia, el PC volvió a hacer su llamada a la licencia correcta. Ahora mismo no se si es eso, pero desde entonces no he vuelto a tener el menor problema.

    A los que os ha pasado... ¿Tenéis mas de una licencia y es diferente?
    AMD FX 8350 - Noctua NH-U12P
    Asus Sabertooth 990FX R.2 con Bios 2901 de mayo de 2016
    2x8GB DDR3 1866 GSkill Ripjaws X F3-14900 CL10
    SSD Crucial MX100 256Gb y SSD Samsung 850 Evo 250Gb con W10 Pro
    Gigabyte R9 290 OC 4GB Windforce con Bios F5 oficial de Agosto de 2014
    Fuente Corsair RM 650i
    Samsung LS27B970 2560X1440 @ 60 ó 75 Hz según para que. Panel PLS
    Sound Blaster X-Fi Titanium viejecina, pero funcional que mantengo por que le meto el sonido de la tele por toslink óptico.
    Tablet Teclast X16-PRO (Cherry Trail 8500+4Gb de RAM 64 de ROM y 64 en micro SD) dual Lollypop/Windows 10 Home
    Fibra Jazztel FTTH 50 megas simétricos.

  4. #44

    Predeterminado Re: Mi Windows 10 Pro ha sido DEGRADADO a Windows 10 Home y se me ha desactivado. ¡Ma

    Yo tengo una licencia Pro en el PC de escritorio y una Home en el portátil, pero a mi cuenta de Microsoft solamente tengo asociada la Pro; es decir, que para Microsoft solamente tengo una licencia, la Pro nada más.

  5. #45
    Con domicilio en Noticias3d.com Avatar de Fantasma
    Ubicación
    Inframundo
    Mensajes
    14,390

    Predeterminado Re: Mi Windows 10 Pro ha sido DEGRADADO a Windows 10 Home y se me ha desactivado. ¡Ma

    Cita Iniciado por Güilson Ver mensaje
    mi me pasó hace unos días. Le estuve dando un rato a ver que conio pasaba, le pasé el solucionador de problemas y como a otros, me decía que tenía una licencia Home y tenía instalado el PRO. El caso es que tras estar así todo el dia con la marca de agua encima del reloj, lo apagué por la noche, luego probé a arrancar y actualizar mi tablet que tiene 10-Home asociado a la misma cuenta de Microsoft y hacía tiempo que ni siquiera encendía, lo actualicé y tal. Luego al dia siguiente, arrancó ya normal sin marca de agua para activarlo y todo bien. En su momento creo que al tener dos licencias en la misma cuenta por algún motivo la actualización del pro le daba por mirar en la activación de la cuenta de la tablet pero en cuanto la tablet demandó la actualización e hizo una llamada a la cuenta para su propia licencia, el PC volvió a hacer su llamada a la licencia correcta. Ahora mismo no se si es eso, pero desde entonces no he vuelto a tener el menor problema.

    A los que os ha pasado... ¿Tenéis mas de una licencia y es diferente?
    Yo tengo dos licencias asociadas a mi cuenta, pero las dos pro. Eso sí, no se me degradó a la home, creo.

    Saludos

Página 5 de 5 PrimerPrimer 12345

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •