Página 4 de 4 PrimerPrimer 1234
Resultados 31 al 33 de 33

Tema: Crsah muy de vez en cuando PC nuevo O.o

  1. #31
    Avatar de Tuelas
    Ubicación
    Barcelona
    Edad
    35
    Mensajes
    7,440

    Predeterminado Re: Crsah muy de vez en cuando PC nuevo O.o

    Cita Iniciado por Misaamane Ver mensaje
    He jugado un rato con el win 7 y de momento bien pero bueno, a saver.

    Deje el diagnóstico de memoria que me salía antes de arrancar el PC y puse 15 pasadas, pues llegué al 20% y no llego a pasar ni una pasada. Esta mañana me he despertado despues de 7 horas y se había quedado pillado como te he dicho y le costaba moverse en ese menú minimalista como que tenía que cargarlo todo y iba bien despacito...

    Esto es bueno o suele pasar o quizás es una pista.

    Le volveré a hacer esta noche a ver qué me sale, y así poco a poco, pero me da que me dio error sin que saliera el error no?

    Enviado desde mi ALP-L09 mediante Tapatalk
    Bueno no es francamente. De hecho no tendría que ocurrir nada de ambas cosas que has comentado, ni las ralentizaciones, ni el congelamiento, y cuando esto ocurre, es sinónimo de que hay un fallo de hardware real e inestable. Ambos síntomas realmente son susceptible de pasar cuando hay un error grave en alguna/s de las celdas de un chip dram de un modulo de memoria, por lo que en este caso te recomendaría repetir de nuevo la prueba para ver si de nuevo vuelve a suceder, y de hacerlo, te recomiendo verificar esas memorias bajo otro equipo distinto o en una tienda que te hagan el favor, que de confirmarse al 100%, comenzaría a tramitar el RMA de las mismas directamente con el fabricante o donde las adquiriste sino aún no han pasado 2 años desde la fecha de la compra.

    También estaría bien poder probar con otro juego distinto de rams en tú placa base, ya que no será la primera vez, ni será la única, que una placa base muestra problemas idénticos y síntomas con unos módulos de memoria en perfectas condiciones de funcionamiento y el problema radica en el cimiento principal, la placa base por degradamiento o funcionamiento anómalo sin causa aparente y parecer que todo esta en perfectas condiciones.


    Un saludo compañero.

  2. #32

    Predeterminado Re: Crsah muy de vez en cuando PC nuevo O.o

    Cita Iniciado por Tuelas Ver mensaje
    Bueno no es francamente. De hecho no tendría que ocurrir nada de ambas cosas que has comentado, ni las ralentizaciones, ni el congelamiento, y cuando esto ocurre, es sinónimo de que hay un fallo de hardware real e inestable. Ambos síntomas realmente son susceptible de pasar cuando hay un error grave en alguna/s de las celdas de un chip dram de un modulo de memoria, por lo que en este caso te recomendaría repetir de nuevo la prueba para ver si de nuevo vuelve a suceder, y de hacerlo, te recomiendo verificar esas memorias bajo otro equipo distinto o en una tienda que te hagan el favor, que de confirmarse al 100%, comenzaría a tramitar el RMA de las mismas directamente con el fabricante o donde las adquiriste sino aún no han pasado 2 años desde la fecha de la compra.

    También estaría bien poder probar con otro juego distinto de rams en tú placa base, ya que no será la primera vez, ni será la única, que una placa base muestra problemas idénticos y síntomas con unos módulos de memoria en perfectas condiciones de funcionamiento y el problema radica en el cimiento principal, la placa base por degradamiento o funcionamiento anómalo sin causa aparente y parecer que todo esta en perfectas condiciones.


    Un saludo compañero.
    Que expediente X en fin.... Compañero tengo en mente todo lo que me has dicho y como no puedo tener otro equipo donde probar, lo que haré es llevarlo a la tienda en BCN donde compre las piezas y por 40€ me lo miraran bien.

    Pero adjunto,:

    Le he vuelto a pasar la herramienta de diagnóstico de memoria, creo que es la del Windows 10, "adjunto foto" y me vuelve a hacer lo mismo. Al 21% se queda parado y eso en realidad me gusta, pero no entiendo como con el memtest no me da errores. Voy a seguir con pruebas entorno a la RAM

    Gracias por todos la ayuda, voy a ser más asiduo a ayudar a los demás yo también que veo que solo hago que pedir y no doy nada a cambio y no es la manera.

    Me he buscado la vida para tener en Tapatalk la forma de ver cuando crean un post y veré a los que ouedo ayudar cuando de poco en poco vaya controlando Tapatalk.

    Enviado desde mi ALP-L09 mediante Tapatalk
    I7 8700K Stock - Asus tuf pro gaming z370 - 1080 Gamerock premium - Seasonic Focus 650W 80 Plus Gold- BenQ XL2411Z 144hz - Logitech G502 - Steelseries XXL - Steelseries arctis 3



  3. #33
    Avatar de Tuelas
    Ubicación
    Barcelona
    Edad
    35
    Mensajes
    7,440

    Predeterminado Re: Crsah muy de vez en cuando PC nuevo O.o

    Cita Iniciado por Misaamane Ver mensaje
    Que expediente X en fin.... Compañero tengo en mente todo lo que me has dicho y como no puedo tener otro equipo donde probar, lo que haré es llevarlo a la tienda en BCN donde compre las piezas y por 40€ me lo miraran bien.
    A veces es lo mejor cuando esta todo mirado, reprobado, con voltajes correctos, un largo etcétera y los problemas siguen. Sí el técnicos informáticos son buenos y no van de cara solo al dinero como suelen hacer muchos para que cambies nada e ir de manera rápida y obtener a la vez beneficio, harán sus pruebas pertinentes con su hardware y en el caso de ser necesario, multímetro / polimetro en mano y comprobando componentes uno a uno.

    Cita Iniciado por Misaamane Ver mensaje
    Pero adjunto,:

    Le he vuelto a pasar la herramienta de diagnóstico de memoria, creo que es la del Windows 10, "adjunto foto" y me vuelve a hacer lo mismo. Al 21% se queda parado y eso en realidad me gusta, pero no entiendo como con el memtest no me da errores. Voy a seguir con pruebas entorno a la RAM

    Gracias por todos la ayuda, voy a ser más asiduo a ayudar a los demás yo también que veo que solo hago que pedir y no doy nada a cambio y no es la manera.

    Me he buscado la vida para tener en Tapatalk la forma de ver cuando crean un post y veré a los que ouedo ayudar cuando de poco en poco vaya controlando Tapatalk.

    Enviado desde mi ALP-L09 mediante Tapatalk

    El problema si te soy sincero, es que a parte de todas y cada una de las pruebas que has hecho, el no poder acceder a el, meterle mano y verlo por uno mismo, aún es más difícil de dar con el causante. Incluso podría ser hasta el causante un driver, el S.O entre otras muchas cosas más tanto de software, como de hardware. Y el dilema por así llamarlo, es la impotencia de no poder meterle mano uno y verlo con los propios ojos, pero si el test de Windows de las memorias se ha quedado en el 21% aún siendo más básico o menos completo que el memtest, sigo pensando que algo anda mal en alguno de los dos módulos o quizás necesiten un punto más de voltaje para ser estables en tu placa.

    Por lo de la ayuda no te preocupes compañero, siempre es un placer poder ayudarte y a otros compañeros más, a intentar solucionar vuestros problemas, orientaros y un sin fin de cosas más en el foro. Ha mi en realidad no me cuesta nada el hacerlo si en mis manos está el aportar ese granito de arena a compañeros con problemas, y a mi me también me gustaría que a la inversa fuera así si fuera yo. Así que no te preocupes y no sufras, a mi me hace feliz ayudar.



    Un saludo compañero y coméntanos pronto si tienes novedades para ver qué tal va el tema, suerte.

Página 4 de 4 PrimerPrimer 1234

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •