Página 6 de 6 PrimerPrimer ... 23456
Resultados 51 al 56 de 56

Tema: Cinebench R20

  1. #51
    Con domicilio en Noticias3d.com Avatar de ELP3
    Mensajes
    6,898

    Predeterminado Re: Cinebench R20

    Bueno...pues ojeando,he visto esto y me ha dado por probar.El resultado es bueno,pero el OC es malo.Ahora lo explico:



    Es un OC malo,porque simplemente me he dedicado a subir voltajes y frecuencias a lo loco,y ha dado un resultado "aceptable"..pero ya está.Nada que ver con los Oc,s de Pompis,que en esto es un maestro,intenté darte las gracias 40 veces por mp,pero tenías la bandeja llena,era imposible..y luego como resulta que el problema no era la placa ni nada,sino el primer micro,este es el segundo que tampoco es que sea una maravilla pero por lo menos es "aceptable",que dejó de funcionar solo a los 3 días,se me pasó por completo.Tenía unos resultados absolutamente inconsistentes pusieras la placa que pusieras,He pasado por la Maximus XI,por la MSI Z390 MEG Ace (que fué dónde jamás volvió a arrancar) ,por la gigabyte Aurus Master Z390,y por último por esta,por la Maximus X Z370,que si bien es verdad que no dá tanta puntuación de micro como las z390,es con la que mejor me entiendo y donde menos problemas me han dado los 9900K.

    Lo dicho,me mandaron este en sustitución del otro,es bastante mejor sin ser la panacea,y cómo los 5100 a 1,27-1,29 los hace con cierta "estabilidad" pues punto pelota.

    Ahora bien,tuve que cambiar la refrigeración,sigo sin volver a la custom porque no me veo con fuerzas,pero mi querida Corsair H115i,se veía ya muy apurada para mantener temps decentes,digo decentes que no buenas,eso tampoco es capáz la de ahora a esa frecuencia,y me fui a por el Kit de EK phoenix 280(una híbrida entre custom y AIO),que tampoco es que sea la octava maravilla pero al menos 5 o 6 grados me ha bajado.y es que como bien dices,por muy buena RL custom que tengas,de dónde no hay die para poder disipar,pues no se puede..y esto es lo que les pasa a todos los 1151 de Intel,y máxime a este con 18 hilos.Pero bueno..es controlable dentro de unos parámetros lógicos.

    Y la Maximus XI se ha ido con mi 8700K y el corsair H115i,que ese sí,con delid..no pasa de 65-67 grados a 5200MHZ.

    Pero bueno,que cómo digo aún siendo unos números buenos,la forma de conseguirlo ha sido chusquera,y si tengo tiempo,intentaré afinarlo..pero la verdad,es que aunque me gusta,cada vez me veo más incapaz de echarle tiempo a estas cosas...

    Menos mal que tenemos a PoMpIs,que hace verdaderas virguerias en esto con cualquier micro que pilla,y a buen seguro seguirá haciéndolo...

    Qué le ha puesto ahora para refrigerarlo? has cambiado la H100X?

    Un saludo y perdón por el tocho...

  2. #52
    El señor de los forillos Avatar de PoMpIs
    Ubicación
    Galicia
    Mensajes
    3,924

    Predeterminado Re: Cinebench R20

    Cita Iniciado por ELP3 Ver mensaje
    Bueno...pues ojeando,he visto esto y me ha dado por probar.El resultado es bueno,pero el OC es malo.Ahora lo explico:



    Es un OC malo,porque simplemente me he dedicado a subir voltajes y frecuencias a lo loco,y ha dado un resultado "aceptable"..pero ya está.Nada que ver con los Oc,s de Pompis,que en esto es un maestro,intenté darte las gracias 40 veces por mp,pero tenías la bandeja llena,era imposible..y luego como resulta que el problema no era la placa ni nada,sino el primer micro,este es el segundo que tampoco es que sea una maravilla pero por lo menos es "aceptable",que dejó de funcionar solo a los 3 días,se me pasó por completo.Tenía unos resultados absolutamente inconsistentes pusieras la placa que pusieras,He pasado por la Maximus XI,por la MSI Z390 MEG Ace (que fué dónde jamás volvió a arrancar) ,por la gigabyte Aurus Master Z390,y por último por esta,por la Maximus X Z370,que si bien es verdad que no dá tanta puntuación de micro como las z390,es con la que mejor me entiendo y donde menos problemas me han dado los 9900K.

    Lo dicho,me mandaron este en sustitución del otro,es bastante mejor sin ser la panacea,y cómo los 5100 a 1,27-1,29 los hace con cierta "estabilidad" pues punto pelota.

    Ahora bien,tuve que cambiar la refrigeración,sigo sin volver a la custom porque no me veo con fuerzas,pero mi querida Corsair H115i,se veía ya muy apurada para mantener temps decentes,digo decentes que no buenas,eso tampoco es capáz la de ahora a esa frecuencia,y me fui a por el Kit de EK phoenix 280(una híbrida entre custom y AIO),que tampoco es que sea la octava maravilla pero al menos 5 o 6 grados me ha bajado.y es que como bien dices,por muy buena RL custom que tengas,de dónde no hay die para poder disipar,pues no se puede..y esto es lo que les pasa a todos los 1151 de Intel,y máxime a este con 18 hilos.Pero bueno..es controlable dentro de unos parámetros lógicos.

    Y la Maximus XI se ha ido con mi 8700K y el corsair H115i,que ese sí,con delid..no pasa de 65-67 grados a 5200MHZ.

    Pero bueno,que cómo digo aún siendo unos números buenos,la forma de conseguirlo ha sido chusquera,y si tengo tiempo,intentaré afinarlo..pero la verdad,es que aunque me gusta,cada vez me veo más incapaz de echarle tiempo a estas cosas...

    Menos mal que tenemos a PoMpIs,que hace verdaderas virguerias en esto con cualquier micro que pilla,y a buen seguro seguirá haciéndolo...

    Qué le ha puesto ahora para refrigerarlo? has cambiado la H100X?

    Un saludo y perdón por el tocho...

    Alaaaa!!! ya me has reventado mi resultado


    Madre mia esas memorias a 4133Mhz CL16 pfff... y la cache a 4940Mhz...

    pero logicamente, tan subido y con esas memorias rinde mogollon xD ...


    Ya me parecia raro que no me contestaras el MP jajaja.. cuando sea asi, mencioname en algun post y ya hago limpieza...

    Yo ahora tengo la placa que tu tenias al principio.... en tema de fases decian que era la mas mala de todas la z390, pero estos de asus, ponen tantas opciones en la bios que con un poco de paciencia se corrigen los defectos jajaja... eso si, tiene algo de vDroop.. pero aun asi funciona muy bien.. muchisimo mejor que la Asrock z390 Phantom Gaming que tenia antes, con muchas mas fases pero con una bios basica de todo y que se pasaba el Vcore que yo ponia por el forro, en z390 asrock me decepciono un poco a nivel de bios, en z170 eran de lo mejor que habia para afinar OCs ..

    Respecto a las temperaturas, el Corsair H100x hacia lo que podia, pero acababa poniendose el radiador como una pequeña estufa, me tuve que acabar comprando un radiador triple de 6cm de grosor junto a 3 noiseblocker , y deberia de estar a punto de llegarme un IHS de cobre porque este 9900k, en vCore salio bueno tambien, los 5Ghz los hace a 1.172v ....5.1Ghz se queda en 1.220v mas o menos.... ( eso con vCore adaptativo, en manual aguanta con menos, pero me gusta que cuando el micro no hace nada, estea a 800Mhz y un vCore de 0.666v xD

    tal que asi esta ahora mismo mientras escribo esto:



    y a full lo tengo con OC sòlido para 24/7 asi:



    a partir de esa frecuencia, me cuesta mantenerlo por debajo de 60 grados en test fuertes, y total poca diferencia de rendimieno hay, sobretodo usando una GTX1660 jajaja...


    Ahora me gustaria hablar de esto ya que estamos xD:

    es que como bien dices,por muy buena RL custom que tengas,de dónde no hay die para poder disipar,pues no se puede..y esto es lo que les pasa a todos los 1151 de Intel,y máxime a este con 18 hilos

    Yo no suelo hablar mucho de cosas que son inexplicables, porque despues me dicen que estoy zumbado jajaja...

    pero como he probado un montonazo de micros, puedo decir ( y sin saber el porque ) que algun micro aun necesitando menos voltaje llega a calentarse mas que otro que necesita mas.... y esto lo llevo viendo desde los 3570k

    Por poner un ejemplo, tuve muchos 6600k, pues bien recuerdo que uno de ellos, a 4.8Ghz con 1.350v, y una RL no pasaba de 55 grados ni de coña....con ningun programa....

    y otros ( muchos ) 6600k, con la misma RL, misma placa, todo igual, pero con 1.220V para 4.6Ghz se calentaban 10 grados mas... ?¿? ein?¿?

    y asi he visto 3770k, 4790k etc.. hasta llegar a los 9900k....

    Mi antiguo 9900k, a 4.9Ghz, @1.312v, era mas fresco que este que tengo a 5Ghz con 1.172v ( con semejante diferencia de voltaje deberia ser mas fresco el de ahora )

    PosData: como saquen un 10 cores, me veo con un chiller para mantenerlo por debajo de 60 grados xD... ya incluso los nuevos de AMD como tengan 12/16 cores, y suban bien habra que meterlos en la nevera jajaja con tanto core en tan poco espacio se complica la cosa..

    Un Saludazoo
    Ryzen 3900x
    Asus x570 Hero Wiffi
    32Gb-G.Skill-3733Mhz
    Sapphire RX5700

  3. #53
    Con domicilio en Noticias3d.com Avatar de ELP3
    Mensajes
    6,898

    Predeterminado Re: Cinebench R20

    Cita Iniciado por PoMpIs Ver mensaje
    Alaaaa!!! ya me has reventado mi resultado


    Madre mia esas memorias a 4133Mhz CL16 pfff... y la cache a 4940Mhz...

    pero logicamente, tan subido y con esas memorias rinde mogollon xD ...


    Ya me parecia raro que no me contestaras el MP jajaja.. cuando sea asi, mencioname en algun post y ya hago limpieza...

    Yo ahora tengo la placa que tu tenias al principio.... en tema de fases decian que era la mas mala de todas la z390, pero estos de asus, ponen tantas opciones en la bios que con un poco de paciencia se corrigen los defectos jajaja... eso si, tiene algo de vDroop.. pero aun asi funciona muy bien.. muchisimo mejor que la Asrock z390 Phantom Gaming que tenia antes, con muchas mas fases pero con una bios basica de todo y que se pasaba el Vcore que yo ponia por el forro, en z390 asrock me decepciono un poco a nivel de bios, en z170 eran de lo mejor que habia para afinar OCs ..

    Respecto a las temperaturas, el Corsair H100x hacia lo que podia, pero acababa poniendose el radiador como una pequeña estufa, me tuve que acabar comprando un radiador triple de 6cm de grosor junto a 3 noiseblocker , y deberia de estar a punto de llegarme un IHS de cobre porque este 9900k, en vCore salio bueno tambien, los 5Ghz los hace a 1.172v ....5.1Ghz se queda en 1.220v mas o menos.... ( eso con vCore adaptativo, en manual aguanta con menos, pero me gusta que cuando el micro no hace nada, estea a 800Mhz y un vCore de 0.666v xD

    tal que asi esta ahora mismo mientras escribo esto:



    y a full lo tengo con OC sòlido para 24/7 asi:



    a partir de esa frecuencia, me cuesta mantenerlo por debajo de 60 grados en test fuertes, y total poca diferencia de rendimieno hay, sobretodo usando una GTX1660 jajaja...


    Ahora me gustaria hablar de esto ya que estamos xD:




    Yo no suelo hablar mucho de cosas que son inexplicables, porque despues me dicen que estoy zumbado jajaja...

    pero como he probado un montonazo de micros, puedo decir ( y sin saber el porque ) que algun micro aun necesitando menos voltaje llega a calentarse mas que otro que necesita mas.... y esto lo llevo viendo desde los 3570k

    Por poner un ejemplo, tuve muchos 6600k, pues bien recuerdo que uno de ellos, a 4.8Ghz con 1.350v, y una RL no pasaba de 55 grados ni de coña....con ningun programa....

    y otros ( muchos ) 6600k, con la misma RL, misma placa, todo igual, pero con 1.220V para 4.6Ghz se calentaban 10 grados mas... ?¿? ein?¿?

    y asi he visto 3770k, 4790k etc.. hasta llegar a los 9900k....

    Mi antiguo 9900k, a 4.9Ghz, @1.312v, era mas fresco que este que tengo a 5Ghz con 1.172v ( con semejante diferencia de voltaje deberia ser mas fresco el de ahora )

    PosData: como saquen un 10 cores, me veo con un chiller para mantenerlo por debajo de 60 grados xD... ya incluso los nuevos de AMD como tengan 12/16 cores, y suban bien habra que meterlos en la nevera jajaja con tanto core en tan poco espacio se complica la cosa..

    Un Saludazoo
    Pues no són B-DIE,es simplemente a base de huevos y voltaje,tú me entiendes....


    Un abrazo!

  4. #54

    Predeterminado Re: Cinebench R20

    Nuevo juguete, 7960x@4600

    Pc1. 5960x@4500-uncore4300 + RL / Asrock Fatal1ty x99 professional gaming i7 / 4x8 G.skill Trident Z 3200 cl15 1t / 1080TI + RL / Evo 840 500GB + Raid0 4x1T / EVGA SuperNOVA 1300 G2
    / Cooler Master HAF 932 / Acer Predator XB271HU 165Hz 27 / Razer Nostromo / Logitech G700s

  5. #55
    Con domicilio en Noticias3d.com Avatar de Sonic_AFB
    Ubicación
    Puertollano
    Edad
    27
    Mensajes
    5,242

    Predeterminado Re: Cinebench R20

    Bueno, pues me esperaba algo mas, supongo que la ausencia de las ultimas instrucciones van pasandole factura al "abuelo" en estas situaciones, la dejo en spoiler por si se ve demasiado grande



    Un Saludete!
    Intel Core i7 4930k @ 4.4 Ghz HT ON @ 1.21v \ Gigabyte GA-X79-UD3 \ 12GB-2x2+2x4 DDR3 G.Skill RiphawsX 1600Mhz @ 2133Mhz CL11-11-11-34-2T
    Gigabyte RX Vega64 Gaming OC 8Gb HBM2\
    SSD Samsung 850 EVO 120 Gb+Raid0 Samsung HD321KJ 320Gb+Seagate 240 Gb+Toshiba 3 Tb
    Sharkoon Fireglider Laser \ Creative Sound Blaster Z \ Logitech G19 \ Logitech Z-5500 \ Logitech G27 \ Samsung U32J590 31.5" MVA 4K Freesync
    Cooler Master Silent Pro Hybrid 850W 80+ Gold \ NZXT Switch 810 Blanca
    RL: EK Supreme HF \ Alphacool Nexxxos Pro III Rev 2 + Xspc 2x120 + 1x120 \ Racores Phobya 19/13 \ Alphacool VPP655 Single+XSPC Dual Bay Laing D5\ Masterkleer 19/13

  6. #56
    Master Avatar de iNeri
    Ubicación
    México
    Edad
    34
    Mensajes
    1,969

    Predeterminado Re: Cinebench R20

    Cita Iniciado por PoMpIs Ver mensaje
    Ala


    Deja que pulan el bios y pueda poner este 3700x a 1800 de IF o un poquito mas, + sus memos a 3600 y que pueda personalizar el PBO pues ahorita va roto y no hace nada xD y si andamos rascando esos 165 puntitos mas jejeje

    Ryzen 3700X@102 bclk+ Kraken X61push/pull|Asrock X370 Taichi|EVGA SC2 1080ti Core@2000Mhz & VRAM@12000 Mhz 0.98v|GSkill FlareX 8GBx2 3733MHz CL 16-15-14-28-42-282-1t@1.39v|EVGA SuperNova 850W|Thermaltake View 31 RGB|NVME CorsairMP500 240 GB+NVME HP EX900 500GB+HDD Seagate 3TB 200 MBps | HP Omen 27" 1440p@165 hz G-SYNC


Página 6 de 6 PrimerPrimer ... 23456

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •