Resultados 1 al 3 de 3

Tema: Error lectura temperatura en PRIME X370-PRO (AM4)

  1. #1

    Predeterminado Error lectura temperatura en PRIME X370-PRO (AM4)

    Hola a todos, ¿qué tal?

    Desde hace un tiempo llevo observando que no me aparece la temperatura ni de la CPU ni de la placa base.

    Siempre he mirado a través del programa "Speccy" y desde hace unos días para acá ya no me la da. Solo me da la temperatura de la tarjeta gráfica y de los discos duros.

    He probado con otros programas similares y tengo el mismo problema.

    Sin embargo, si entro en la bios, sí que me da la temperatura.

    ¿Qué puede estar ocurriendo? ¿Está mal la placa?

    Muchas gracias a todos por vuestra ayuda!

  2. #2
    Avatar de Tuelas
    Ubicación
    Barcelona
    Edad
    35
    Mensajes
    7,820

    Predeterminado Re: Error lectura temperatura en PRIME X370-PRO (AM4)

    Cita Iniciado por Kirguiso Ver mensaje
    Hola a todos, ¿qué tal?

    Desde hace un tiempo llevo observando que no me aparece la temperatura ni de la CPU ni de la placa base.

    Siempre he mirado a través del programa "Speccy" y desde hace unos días para acá ya no me la da. Solo me da la temperatura de la tarjeta gráfica y de los discos duros.

    He probado con otros programas similares y tengo el mismo problema.

    Sin embargo, si entro en la bios, sí que me da la temperatura.

    ¿Qué puede estar ocurriendo? ¿Está mal la placa?

    Muchas gracias a todos por vuestra ayuda!

    Si desde la bios te aparecen correctamente las temperaturas, puede ser problema de Sppecy, por lo que te recomendaría probar con otros programas de monitorizar como: Aida64, HWInfo, Hardware monitor, Open Hardware monitor, real temp, core temp. Sí después de haber probado unos cuantos, estos te la manifiestan bien, es un problema de Sppecy, de lo contrario podría ser que el chip de monitorizar en la placa base, tenga algún problema a la hora de comunicarse con Windows, porque en la bios aparece y pasa por el. Los demás sensores de temperatura son independientes como la gráfica, unidades u otro tipo de tarjetas, son ajenos a la placa base y al chip de monitorizar de esta.

    Haz las pruebas de descarte y nos comentas.




    Un saludo y suerte.

  3. #3

    Predeterminado Re: Error lectura temperatura en PRIME X370-PRO (AM4)

    Cita Iniciado por Tuelas Ver mensaje
    Si desde la bios te aparecen correctamente las temperaturas, puede ser problema de Sppecy, por lo que te recomendaría probar con otros programas de monitorizar como: Aida64, HWInfo, Hardware monitor, Open Hardware monitor, real temp, core temp. Sí después de haber probado unos cuantos, estos te la manifiestan bien, es un problema de Sppecy, de lo contrario podría ser que el chip de monitorizar en la placa base, tenga algún problema a la hora de comunicarse con Windows, porque en la bios aparece y pasa por el. Los demás sensores de temperatura son independientes como la gráfica, unidades u otro tipo de tarjetas, son ajenos a la placa base y al chip de monitorizar de esta.

    Haz las pruebas de descarte y nos comentas.




    Un saludo y suerte.
    Muuuuuchas gracias por contestar.

    He probado con esos programas de nuevo, pq ya lo había hecho, y...nada no me la muestra.

    ¿Qué puede ser?

    Gracias!!

    Enviado desde mi Mi A2 Lite mediante Tapatalk

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •