Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: FX 6300 a 1.9ghz

  1. #1

    Predeterminado FX 6300 a 1.9ghz

    Hola buenas, mi FX no sube de 1.9 o 2.2ghz ni en carga, he desactivado todo el cool'n quiet ese y lo de reducir el consumo que esta justo debajo en Bios, he puesto Alto rendimiento en windows por si acaso pero nada, lo tenia a 3.9ghz a mano sin turbo core y siempre fue a esa frecuencia, ahora no sube de 2.2ghz ni aunque abra 1 juego y me va fatal esto ¿Alguna idea? Porque voy a formatear a ver si se arregla, he probado a activar el turbocore y nada.... y si no, pongo la Bios en default. Me da la mitad de puntuación que un E8500 en singlecore wtf?....

    https://ibb.co/L5y8mqN

  2. #2

    Predeterminado Re: FX 6300 a 1.9ghz

    Revisa cómo tienes aplicada la pasta térmica, también indica la que fuente de alimentación tienes, ese 6300 con el Cooler de stock a esa frecuencia fija que lo tenías no es muy recomendable.
    Haz un reset de la BIOS y dejar los valores de fábrica a ver qué tal, por cierto el medidor de frecuencia del Windows a veces da valores ilógicos, cómo por ejemplo 4.5 ghz en un ryzen.
    Última edición por chipster; 29/03/2019 a las 23:32


  3. #3

    Predeterminado Re: FX 6300 a 1.9ghz

    Hay un compañero que le pasaba algo parecido hace un día o dos y que lo solucionó moviendo un switch en la placa base... Era "Boogie el aceitoso". Puede que tu caso sea el mismo....

    No consigo encontrar ahora el post...

    Un saludo.
    Lo malo de España es que está llena de españoles.
    Lo bueno es que está llena de ESPAÑOLAS.

  4. #4
    Con domicilio en Noticias3d.com Avatar de Boogie el aceitoso
    Ubicación
    Mediterráneo
    Mensajes
    6,173

    Predeterminado Re: FX 6300 a 1.9ghz

    Cita Iniciado por Nimrod Ver mensaje
    Hay un compañero que le pasaba algo parecido hace un día o dos y que lo solucionó moviendo un switch en la placa base... Era "Boogie el aceitoso". Puede que tu caso sea el mismo....

    No consigo encontrar ahora el post...

    Un saludo.
    El post esta justo abajo de este

    El dichoso switch me ha tenido 2 días buscando por internet pero creo que solo existe en las placas base MSI. Ni idea cual es la del compañero.
    PC 1: i5 4670k@4.2, Asus Hero VI, 16GB 1600@2133, R9 290@390, RL Custom (CPU+GPU), SSD MX200, EVGA 750w G2, Cooler Master Stacker 832, Nec PA272W-BK-SV
    PC 2: Xeon x5670@4.4, Asus P6X58-E WS, 12GB 1600@1800, GTX 1080 FTW HYBRID, SSD MX300, Corsair H100i GTX, EVGA 750w GQ, Phanteks Eclipse P400s, Lenovo L220x
    PC 3: Phenom II 955, 8GB, HD 7850, SSD M4, EVGA 500w B1, Silverstone LC10B-E HTPC, Panasonic TH-42PZ81e

  5. #5
    Con domicilio en Noticias3d.com Avatar de JMRD
    Ubicación
    Donde nace el Mediterraneo.
    Edad
    43
    Mensajes
    8,382

    Predeterminado Re: FX 6300 a 1.9ghz

    ¿ que placa base montas ?

    Te explico :

    Si hiciste un Clearmos, si dejaste todo por defecto en BIOS , si los estados de energía de Windows son correctos y si no tienes ningún programa de fondo dando por saco los VRM que lleve la placa base podrían ya estar estropeados.

    Vamos es la lógica que yo le encuentro, tampoco se la placa base que montas.

    También revisa las temperaturas no vaya a ser que este trabajando en idle a una temperatura barbara la CPU.
    FX 8300 3,7 ghz @ 1,18 - GIGABYTE 970A-UD3P - GTX 750TI - 12 GB DDR3 - FSP HYDRO 500w.



  6. #6

    Predeterminado Re: FX 6300 a 1.9ghz

    Asrock 970 R2, Corsair 550W, Es el pc del curro, que a veces aprovecho para jugar pero no puedo ni poner el fifa, el lunes me lo llevo a casa, pongo la Bios en Default, lo formateo, si sigue pasando posteo algo.

  7. #7
    Con domicilio en Noticias3d.com Avatar de JMRD
    Ubicación
    Donde nace el Mediterraneo.
    Edad
    43
    Mensajes
    8,382

    Predeterminado Re: FX 6300 a 1.9ghz

    Cita Iniciado por CriTiK Ver mensaje
    Asrock 970 R2, Corsair 550W, Es el pc del curro, que a veces aprovecho para jugar pero no puedo ni poner el fifa, el lunes me lo llevo a casa, pongo la Bios en Default, lo formateo, si sigue pasando posteo algo.
    Si es la EXTREME pone que admitía los FX solo refrigerando manualmente los VRM con aire y eso de stock, nada de overclock. Si es la PRO aun peor por que tienen problemas aun con los Phenom X6 y X4 ademas de los FX.

    Si formateas y todo sigue igual podrían ser las VRM ( ya algo cascadas ) de la placa base ,es una placa recauchutada ( chipset no nativo ), mas orientada a los Phenom y ni se aconseja que estos pasen de 95w.

    Un saludo.
    Última edición por JMRD; 30/03/2019 a las 22:13
    FX 8300 3,7 ghz @ 1,18 - GIGABYTE 970A-UD3P - GTX 750TI - 12 GB DDR3 - FSP HYDRO 500w.



  8. #8

    Predeterminado Re: FX 6300 a 1.9ghz

    Cita Iniciado por JMRD Ver mensaje
    Si es la EXTREME pone que admitía los FX solo refrigerando manualmente los VRM con aire y eso de stock, nada de overclock. Si es la PRO aun peor por que tienen problemas aun con los Phenom X6 y X4 ademas de los FX.

    Si formateas y todo sigue igual podrían ser las VRM ( ya algo cascadas ) de la placa base ,es una placa recauchutada ( chipset no nativo ), mas orientada a los Phenom y ni se aconseja que estos pasen de 95w.

    Un saludo.
    Pues voy a comprar una placa por amazon, porque al formatear no se ha arreglado.

  9. #9
    Con domicilio en Noticias3d.com Avatar de JMRD
    Ubicación
    Donde nace el Mediterraneo.
    Edad
    43
    Mensajes
    8,382

    Predeterminado Re: FX 6300 a 1.9ghz

    Cita Iniciado por CriTiK Ver mensaje
    Pues voy a comprar una placa por amazon, porque al formatear no se ha arreglado.
    Compra la DS3P de Gigabyte.

    https://www.amazon.es/Gigabyte-GA970...gateway&sr=8-1
    FX 8300 3,7 ghz @ 1,18 - GIGABYTE 970A-UD3P - GTX 750TI - 12 GB DDR3 - FSP HYDRO 500w.



  10. #10

    Predeterminado Re: FX 6300 a 1.9ghz

    Cita Iniciado por JMRD Ver mensaje
    Ya esta pedida, espero montarla pronto, antes de que se me pasen los 30 días porque a veces, como no es mi pc principal, me da pereza, a ver que tal sale.

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •