Página 494 de 494 PrimerPrimer ... 394444484490491492493494
Resultados 4,931 al 4,937 de 4937

Tema: [Hilo Oficial] - AMD Ryzen 3000 - Todos los modelos -

  1. #4931
    El señor de los forillos Avatar de PoMpIs
    Ubicación
    Galicia
    Mensajes
    3,869

    Predeterminado Re: [Hilo Oficial] - AMD Ryzen 3000 - Todos los modelos -

    Cita Iniciado por Muerteamou Ver mensaje
    Pompis yo es que soy muy de OBS, me gusta tener más control en la setup de grabación, además con la cantidad de núcleos que tienes no se si compensa grabar mejor por CPU, si te da por ahí, yo empezaría probando a 6000 Mbps perfil Fast a ver que tal se ve, a una mala siempre puedes ir probando que te da mejor resultado.

    Saludos
    Puff.. es que no quiero tampoco complicarme mucho, que yo solo grabo videos para mostrar algun bench asi por aqui... despues no lo necesito para nada mas...

    Esto ya me pasaba con mas graficas AMD... al final no me acuerdo como lo solucionara, o se solucionò solo....

    probablemente con otros drivers igual ya graba... a saber xD

    Saludoos


    Cita Iniciado por Jackalito Ver mensaje
    Compi, ¿notas que de vez en cuando te haga un poco de stuttering aun a esa resolución y calidad? Porque yo sí percibo un poco, al menos con estos drivers 19.7.5, pero es que los 19.8.1 no los toco ni con un palo

    Viendo el vídeo que has subido a YouTube no me da esa impresión, pero igual me equivoco. En cuanto a la falta de audio, ¿has probado a grabar a través del propio Games bar del Windows 10?
    No, Stuttering nadita... en ningun juego...

    La 5700 a veces me da alguna rayita horizontal en el escritorio, pero una vez pones el juegos, la grafica hace su trabajo de maravilla

    Saludooos

    Cita Iniciado por Bloot Ver mensaje
    Cuando me pasaba eso era por conflicto entre el afterburner y el relive, el afterburner se apodera de la tarjeta de sonido y el relive no puede usarla. Al menos, eso es lo que me pasaba a mí.

    Lo del cuello de GPU a mí también me pasa en esa zona aunque un poco menos, quizás habría que bajar un poco más la resolución para forzar más cuello de cpu



    Saludos.
    Lo he probado... sigue sin funcionar aun teniendo el Afterburner cerrado :/

    Saludoos

    Cita Iniciado por Jackalito Ver mensaje
    No creo que el Benchmark del FF XV sea un buen ejemplo para comparar CPUs teniendo en cuenta que incluso con los detalles al mínimo y 720p existe cuello de GPU, al menos con AMD. Le he hecho un ligero OC a la gráfica y he mejorado mi resultado anterior que no llegaba a los 20000 puntos:



    ¿Hay algún modo de meter resoluciones custom? Porque la caca esta no tiene resoluciones compatibles con Ultrawide

    EDITO:

    Por cierto, ¡qué risas, ¿no?!



    http://benchmark.finalfantasyxv.com/...20&Quality=Low
    No te deja poner el VSR??

    Voy a probar.. que yo tambien tengo un monitor 21:9

    PosData: con ese ligero OC.. cual es la frecuencia maxima que te pilla la grafica?? porque veo que la mia a tope de OC, no anda nada lejos de la version XT

    A ver si con algun driver dejan de tener esas interferencias en el escritorio, porque no me gustan mucho la vedad.... ya me paso algo parecido con una radeon 280 y un monitor 4k.. solo que aquello era a lo bestia... esto es cosa de milisegundos

    Me pasa algo parecido a este video... pero lo mio en algo minimo comparado con eso, y yo veo una rayita horizontal, sobretodo en el lado derecho del monitor

    https://www.youtube.com/watch?v=7I-IEv-ikYc


    Saludooos
    Ryzen 3600
    Asus x570F Gaming
    32Gb-G.Skill-3666Mhz
    GTX 1660 6Gb

  2. #4932
    Avatar de Tuelas
    Ubicación
    Barcelona
    Edad
    35
    Mensajes
    8,202

    Predeterminado Re: [Hilo Oficial] - AMD Ryzen 3000 - Todos los modelos -

    Cita Iniciado por Fantasma Ver mensaje
    Al menos pasarme a agradecer el ofrecimiento

    No me pillaste por aquí, de todas formas, vivo en el extranjero
    Y tan extranjero... Mandártelos al inframundo debe de costar lo suyo.


  3. #4933
    El señor de los forillos Avatar de PoMpIs
    Ubicación
    Galicia
    Mensajes
    3,869

    Predeterminado Re: [Hilo Oficial] - AMD Ryzen 3000 - Todos los modelos -

    Cita Iniciado por dave338 Ver mensaje
    Si si, es el EK supremacy EVO, como el de Pistons.

    A ver que me hace con el RAID. Como digo, lo importante (fotos y documentos) lo he sacado a un externo. Los juegos y eso se vuelven a descargar si hace falta.

    salu2

    El RAID, si fuè creado con una placa intel... dile adios

    Mi RAID0 que tenia en el 9900k, fue poner los dos discos en la x570, y como si no existieran xD

    Saludoos
    Ryzen 3600
    Asus x570F Gaming
    32Gb-G.Skill-3666Mhz
    GTX 1660 6Gb

  4. #4934

    Predeterminado Re: [Hilo Oficial] - AMD Ryzen 3000 - Todos los modelos -

    Pompis me voy a comer con la familia, si quieres luego te paso una setup del OBS, realmente no es muy complicado.

    Hasta luego!
    Asus Crosshair Hero VI | Ryzen 7 3700X@ | 16GB Trident Z 3600CL16 | Sapphire R9 Fury Nitro
    Monitores Samsung C27FG73 (1920x1080@144hz) + Samsung 2233RZ (1680x1050@120HZ)
    Ratón Logitech G203 | Teclado Steelseries 6Gv2 |Logitech Momo Racing Wheel

  5. #4935
    El señor de los forillos Avatar de PoMpIs
    Ubicación
    Galicia
    Mensajes
    3,869

    Predeterminado Re: [Hilo Oficial] - AMD Ryzen 3000 - Todos los modelos -

    Cita Iniciado por Keymaker Ver mensaje
    No sé si te servirá, aquí hay un tío con el mismo problema. Al parecer el que da por saco en conjunción con los drivers de audio Realtek, es el AMD High Definition Audio Device. Lo ha desactivado y ya le funciona. Por probar...

    Win + S >> Device Manager >> Sound, video and game controllers >> AMD High Definition Audio Device >> RMB >> Disable device >> Reboot system

    https://www.reddit.com/r/Amd/comment...ordings_while/
    Probado tambien.... Sigue sin grabar audio xD

    Saludoos

    Enviado desde mi Redmi S2 mediante Tapatalk
    Ryzen 3600
    Asus x570F Gaming
    32Gb-G.Skill-3666Mhz
    GTX 1660 6Gb

  6. #4936

    Predeterminado Re: [Hilo Oficial] - AMD Ryzen 3000 - Todos los modelos -

    Cita Iniciado por avex Ver mensaje
    Comportamiento del boost de un R7 3800X en diferentes placas

    Pasando Cinebench R20 el boost a 1-core se mantiene en 4550 – 4370 MHz, en función de la placa utilizada.

    El boost a todos los cores en el rango 4225 – 4117 MHz

    Placas en que si se alcanzan 4.50 GHz
    Gigabyte X570 Aorus Xtreme
    MSI X570-A Pro
    Gigabyte X570 Aorus Master
    MSI MPG X570 Gaming Edge
    MSI MEG X570 Godlike
    Asrock X570 Taichi

    Placas en que se alcanzan al menos 4.45 GHz
    ASUS TUF Gaming X570-Plus
    Asrock X570 Steel Legend
    Asrock AB350M Pro4
    Giabyte X570 Gaming X
    Gigabyte X570 Aorus Elite

    En 3 de las placas no se alcanzan 4.40 GHz
    MSI Prestige X570 Creation
    MSI B450 Tomahawk Max
    Biostar Racing X570GT

    Mantener un boost a 1 core más alto no implica necesariamente mantener el boost más alto en todos los cores. Algunas de las placas con boost de 1 core más bajo mantienen el boost a todos los cores más alto.

    No todos los cores del CPU alcanzan la misma frecuencia, pero función de la placa, la velocidad del core más lento puede tener más de 100 MHz de diferencia, y la del más rápido hasta 200 MHz de diferencia.

    En la Gigabyte X570 Aorus Xtreme todos los cores alcanzan 4.5 GHz*, con un core alcanzando 4.6 GHz. Es la única placa donde se cumple.

    *En realidad es 4.45 GHz, pero el redondeo hace que sean técnicamente 4.5 GHz

    Joer, pues no son diferencias nada desdeñables, ¿eh? Habrá que ver cómo maduran las BIOS de los distintos fabricantes a medida que AMD también vaya suministrando versiones más nuevas de AGESA. Tela cómo rinde la Gigabyte X570 Aorus Xtreme, pero claro 700 dólares de placa base, ¡menuda burrada!
    Gracias por compartir el vídeo y el resumen, @avex. Con ganas de que puedas pillar el 3950X y te pases por aquí más a menudo

    Cita Iniciado por PoMpIs Ver mensaje
    No, Stuttering nadita... en ningun juego...

    La 5700 a veces me da alguna rayita horizontal en el escritorio, pero una vez pones el juegos, la grafica hace su trabajo de maravilla

    Saludooos

    Lo he probado... sigue sin funcionar aun teniendo el Afterburner cerrado :/

    Saludoos

    No te deja poner el VSR??

    Voy a probar.. que yo tambien tengo un monitor 21:9

    PosData: con ese ligero OC.. cual es la frecuencia maxima que te pilla la grafica?? porque veo que la mia a tope de OC, no anda nada lejos de la version XT

    A ver si con algun driver dejan de tener esas interferencias en el escritorio, porque no me gustan mucho la vedad.... ya me paso algo parecido con una radeon 280 y un monitor 4k.. solo que aquello era a lo bestia... esto es cosa de milisegundos

    Me pasa algo parecido a este video... pero lo mio en algo minimo comparado con eso, y yo veo una rayita horizontal, sobretodo en el lado derecho del monitor

    https://www.youtube.com/watch?v=7I-IEv-ikYc

    Saludooos
    @PoMpIs, los microparones esos desde que le he metido un ligero OC han desaparecido. He probado a meterle todo el OC que me permite el Wattman (no me peguéis pero no tengo instalado el Afterburner), y los picos que veo a través de la app para Android de AMD Link son rozando los 2100MHz en algunas ocasiones.

    Aquí dejo captura del resultado con dicho OC:



    No he probado a activar el VSR. Me da miedo tocar mucho en estos drivers por si peta algo
    Sigo sin ver lo de las líneas esas que mencionas en el escritorio, y no puedo evitar preguntarme si será problema con los drivers que llevas puestos, los 19.8.1.

    Saludos.
    MB: ASUS CROSSHAIR VIII HERO X570 // CPU: AMD RYZEN 7 3700X // RAM: 16GB. DDR4 G.SKILL TRIDENTZ F4-3600C15D-16GTZ @ 3733@CL16-15-14-28-42-282-1T [1.375V] // VGA: AMD Radeon RX 5700 XT 8GB GDDR6 Sapphire Pulse // Sound: Realtek ALC1220 // Disk Drives: 1 x SSD Samsung 960 EVO 500GB. M.2 NVMe PCIe; 1 x SSD Samsung 850 EVO 1TB. SATA3; 1 x HDD Toshiba X300 5TB. 7200 RPM SATA3 // Case: Corsair Obsidian 750D Airflow Edition // PS: Corsair RM850 Modular 850W Gold Plus // UPS: APC Back 1400VA // Cooling: CPU: Noctua NH-D15 SE-AM4, Case: 5x Noctua NF-P14s Redux 140mm PWM + 1x Corsair ML120 Pro 120mm PWM // Monitor: LG Ultrawide 34" 34UC79G-B [2560x1080] LED IPS Curved 144Hz FreeSync // Keyboard: Logitech Gaming G513 Carbon // Mouse: Logitech G903 // // Mouse Pad: ASUS ROG Stealth // Gamepad: Xbox One Wireless + USB Adapter // Speakers: Logitech Z625 2.1 THX // Headset: Ozone Rage ST // OS: Windows 10 PRO for Workstations x64 1903 (19H1)


  7. #4937
    El señor de los forillos Avatar de eXteR
    Ubicación
    Tarragona
    Edad
    37
    Mensajes
    4,728

    Predeterminado Re: [Hilo Oficial] - AMD Ryzen 3000 - Todos los modelos -

    Cita Iniciado por PoMpIs Ver mensaje
    Puff.. es que no quiero tampoco complicarme mucho, que yo solo grabo videos para mostrar algun bench asi por aqui... despues no lo necesito para nada mas...

    Esto ya me pasaba con mas graficas AMD... al final no me acuerdo como lo solucionara, o se solucionò solo....

    probablemente con otros drivers igual ya graba... a saber xD

    Saludoos




    No, Stuttering nadita... en ningun juego...

    La 5700 a veces me da alguna rayita horizontal en el escritorio, pero una vez pones el juegos, la grafica hace su trabajo de maravilla

    Saludooos



    Lo he probado... sigue sin funcionar aun teniendo el Afterburner cerrado :/

    Saludoos



    No te deja poner el VSR??

    Voy a probar.. que yo tambien tengo un monitor 21:9

    PosData: con ese ligero OC.. cual es la frecuencia maxima que te pilla la grafica?? porque veo que la mia a tope de OC, no anda nada lejos de la version XT

    A ver si con algun driver dejan de tener esas interferencias en el escritorio, porque no me gustan mucho la vedad.... ya me paso algo parecido con una radeon 280 y un monitor 4k.. solo que aquello era a lo bestia... esto es cosa de milisegundos

    Me pasa algo parecido a este video... pero lo mio en algo minimo comparado con eso, y yo veo una rayita horizontal, sobretodo en el lado derecho del monitor

    https://www.youtube.com/watch?v=7I-IEv-ikYc


    Saludooos
    A mi me pasó una vez estas rayitas o parpadeos y era que había petado la ram o estaba mal. Me hicieron RMA.


    EDIT: Pongo video que resulta que lo subí al canal de youtube para hacer el proceso de RMA.

    Ryzen 3700X - Corsair H110i GT - Asrock X370 Taichi - 16Gb gSkill FlareX 3666 CL16 - Nvidia GTX 1080Ti FE
    Samsung 840 Pro 128Gb - Samsung 860 EVO 1Tb - Seagate Barracuda 7200.14 3Tb - BeQuiet Straight Power 800W
    ACER XF270HUA - Phanteks Evolv X - Logitech G513 - Logitech G403 - Sennheixer Game One - Asus Xonar DGX

Página 494 de 494 PrimerPrimer ... 394444484490491492493494

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •