Resultados 1 al 2 de 2

Tema: Ordenador nuevo se apaga sin sentido alguno.

  1. #1
    Master Avatar de D0NV1T0
    Ubicación
    Humanes de Madrid
    Edad
    30
    Mensajes
    2,273

    Predeterminado Ordenador nuevo se apaga sin sentido alguno.

    Hola buenas, ante todo lo primero ya he llamado a PcComponentes para que me lo cambien, osea esta en tramite, pero como aun no han venido a recoger el PC queria saber que podria ser por curiosidad.
    El PC es nuevo:
    Corsair CX750W
    Msi z370a-pro
    2x8GB Gskill trindent z rgb ddr4 3200
    i7 9700K 3.6ghz
    RTX 2070 8GB
    Samsung 860 EVO 500GB
    NOX Hummer MC

    He mirado las temperaturas y marca todo bien, de hecho esta mañana el tecnico de PCcomponentes ha estado mirando por control remoto y decia que todo parecia estar bien.
    El apagado es tal que asi.
    Estas en el escritorio navegando o viendo un video (Nunca ha pasado jugando ni en la bios) y lo mismo en cualquier momento, ya sea despues de unas horas o despues de unos minutos, el PC se apaga, como si desconectaras la luz, sin mensaje de error ni pantalla azul ni nada, y a los 2 segundos se enciende otra vez.
    Pense en las temperaturas, pero todo esta correcto, de hecho ni se acercan a temperaturas altas.
    He hecho varios test, a la grafica, al procesador a la ram y nada, todo bien y no da ningun error cuando los hago, se apaga precisamente o al menos de casualidad siempre que el PC esta tranquilito en plan, haciendo cosas de escritorio o navegador.
    Lo que mas me huele es la fuente pero lo que mas me extraña es que no haya pasado estando en la bios, en cual lo deje como 2 horas puesto a ver si petaba, ni jugando, que ayer estuve mas de 2h seguidas y tampoco paso nada, no es 100% seguro que no pueda pasar, pero solo digo que aun no ha pasado.

    ¿sabeis que puede ser?
    Intel I7 6700k @ 4.0 Ghz - Corsair Cooling Hydro Series H80i v2
    MSI Z170A Gaming M3 - G.Skill Ripjaws V Red DDR4 2400 PC4-19200 16GB 2x8GB CL15
    Gigabyte GTX 1080 G1 Gaming 8GB GDDR5X
    Seagate Desktop 7200.14 2TB SATA3 64MB - Samsung 840 Evo 250GB
    Corsair TX750 v2 - Lian Li Lancool PC-K62

  2. #2
    Avatar de Tuelas
    Ubicación
    Barcelona
    Edad
    35
    Mensajes
    8,013

    Predeterminado Re: Ordenador nuevo se apaga sin sentido alguno.

    Cita Iniciado por D0NV1T0 Ver mensaje
    Hola buenas, ante todo lo primero ya he llamado a PcComponentes para que me lo cambien, osea esta en tramite, pero como aun no han venido a recoger el PC queria saber que podria ser por curiosidad.
    El PC es nuevo:
    Corsair CX750W
    Msi z370a-pro
    2x8GB Gskill trindent z rgb ddr4 3200
    i7 9700K 3.6ghz
    RTX 2070 8GB
    Samsung 860 EVO 500GB
    NOX Hummer MC

    He mirado las temperaturas y marca todo bien, de hecho esta mañana el tecnico de PCcomponentes ha estado mirando por control remoto y decia que todo parecia estar bien.
    El apagado es tal que asi.
    Estas en el escritorio navegando o viendo un video (Nunca ha pasado jugando ni en la bios) y lo mismo en cualquier momento, ya sea despues de unas horas o despues de unos minutos, el PC se apaga, como si desconectaras la luz, sin mensaje de error ni pantalla azul ni nada, y a los 2 segundos se enciende otra vez.
    Pense en las temperaturas, pero todo esta correcto, de hecho ni se acercan a temperaturas altas.
    He hecho varios test, a la grafica, al procesador a la ram y nada, todo bien y no da ningun error cuando los hago, se apaga precisamente o al menos de casualidad siempre que el PC esta tranquilito en plan, haciendo cosas de escritorio o navegador.
    Lo que mas me huele es la fuente pero lo que mas me extraña es que no haya pasado estando en la bios, en cual lo deje como 2 horas puesto a ver si petaba, ni jugando, que ayer estuve mas de 2h seguidas y tampoco paso nada, no es 100% seguro que no pueda pasar, pero solo digo que aun no ha pasado.

    ¿sabeis que puede ser?

    Hola D0NV1T0.



    Por poder, podrían ser muchas cosas. Desde la estabilidad en los voltajes de las lineas de una fuente mal fabricada, o con algún defecto electrónico dando con ciertos problemas, gráfica y placa base. Pero todo hace parecer que es una inestabilidad en los voltajes de la fuente con el uso con caídas drásticas en ciertas lineas de 12 voltios, cuando suele entrar en reposo.

    Lo mejor ahora es qué te lo miren pieza por pieza ellos mismos y que vayan descartando dado que está en garantía, porque como te comento, de poder, pueden ser muchas cosas, pero sin pruebas, verlo y trastearlo, es imposible poder decirte a ciencia cierta de donde podría provenir el problema.

    Mucha suerte con tú equipo, esperemos qué den rápido con el problema y vuelvas a disfrutarlo pronto, ya nos comentas qué fue al final.



    Un saludo.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •