Página 44 de 60 PrimerPrimer ... 3440414243444546474854 ... ÚltimoÚltimo
Resultados 431 al 440 de 591

Tema: Asus Crosshair VI HERO (x370)

  1. #431
    Con domicilio en Noticias3d.com Avatar de Boogie el aceitoso
    Ubicación
    Mediterráneo
    Mensajes
    6,647

    Predeterminado Re: Asus Crosshair VI HERO (x370)

    En la 0075 yo he encontrado soluciones a algunos fallos mas que mejoras de rendimiento. También me subió algo las latencias de las memorias pero mínimo.

    Se supone que en noviembre sale otras bios con varios cambios en el microcodigo, veremos que aportan.
    PC 1: Ryzen 5 3600, Asus CH VI HERO, Viper 3600@3800 CL16, GTX 1080 FTW HYBRID, SSD MX300, Corsair H100i GTX, EVGA 750w GQ, Phanteks Eclipse P400s, Lenovo L220x
    PC 2: i5 4670k@4.2, Asus Hero VI, 16GB 1600@2133, R9 290@390, RL Custom (CPU+GPU), SSD MX200, EVGA 750w G2, Cooler Master Stacker 832, Nec PA272W-BK-SV
    PC 3: Xeon x5670@4.4, Asus P6X58-E WS, 12GB 1600@1800, HD 7850, SSD M4, EVGA 500w B1, Silverstone LC10B-E HTPC, Panasonic TH-42PZ81e

  2. #432

    Predeterminado Re: Asus crosshair vi hero (x370)

    mi placa de la noche a la mañana ha dejadode funcionar. sale error code 8
    he probado mil cosas y nada de nada no sale de ahi

  3. #433
    Con domicilio en Noticias3d.com Avatar de Boogie el aceitoso
    Ubicación
    Mediterráneo
    Mensajes
    6,647

    Predeterminado Re: Asus Crosshair VI HERO (x370)

    Bios instalada? habías cambiado de bios? alguna modificacion de hard, etc?

    Edit.: que has probado para solucionarlo?
    PC 1: Ryzen 5 3600, Asus CH VI HERO, Viper 3600@3800 CL16, GTX 1080 FTW HYBRID, SSD MX300, Corsair H100i GTX, EVGA 750w GQ, Phanteks Eclipse P400s, Lenovo L220x
    PC 2: i5 4670k@4.2, Asus Hero VI, 16GB 1600@2133, R9 290@390, RL Custom (CPU+GPU), SSD MX200, EVGA 750w G2, Cooler Master Stacker 832, Nec PA272W-BK-SV
    PC 3: Xeon x5670@4.4, Asus P6X58-E WS, 12GB 1600@1800, HD 7850, SSD M4, EVGA 500w B1, Silverstone LC10B-E HTPC, Panasonic TH-42PZ81e

  4. #434

    Predeterminado Re: Asus Crosshair VI HERO (x370)

    Cita Iniciado por Boogie el aceitoso Ver mensaje
    Bios instalada? habías cambiado de bios? alguna modificacion de hard, etc?

    Edit.: que has probado para solucionarlo?
    tenia la 7401, no modifique ni toque nada. asi de la noche a la mañana
    es mas buscando el error es un fallo comun y raro que le ha pasado a gente con la VI y VII

    he probado a reinstalar otra bios, sin ram, con otra ram, quitando micro, sin ningun cable puesto, quitando pila, etc..

  5. #435
    Con domicilio en Noticias3d.com Avatar de Boogie el aceitoso
    Ubicación
    Mediterráneo
    Mensajes
    6,647

    Predeterminado Re: Asus Crosshair VI HERO (x370)

    Veo que has probado mas o menos lo que aparece en los hilos del foro de Rog:

    https://rog.asus.com/forum/showthrea...-hero-Q-Code-8
    https://rog.asus.com/forum/showthrea...26%23128075%3B

    Al parecer es un problema que se da entre mobo y CPU. Antes de plantear un RMA (o desmontar todo y probar fuera de caja) intentaría lo del primer link.
    PC 1: Ryzen 5 3600, Asus CH VI HERO, Viper 3600@3800 CL16, GTX 1080 FTW HYBRID, SSD MX300, Corsair H100i GTX, EVGA 750w GQ, Phanteks Eclipse P400s, Lenovo L220x
    PC 2: i5 4670k@4.2, Asus Hero VI, 16GB 1600@2133, R9 290@390, RL Custom (CPU+GPU), SSD MX200, EVGA 750w G2, Cooler Master Stacker 832, Nec PA272W-BK-SV
    PC 3: Xeon x5670@4.4, Asus P6X58-E WS, 12GB 1600@1800, HD 7850, SSD M4, EVGA 500w B1, Silverstone LC10B-E HTPC, Panasonic TH-42PZ81e

  6. #436

    Predeterminado Re: Asus Crosshair VI HERO (x370)

    Cita Iniciado por Boogie el aceitoso Ver mensaje
    Veo que has probado mas o menos lo que aparece en los hilos del foro de Rog:

    https://rog.asus.com/forum/showthrea...-hero-Q-Code-8
    https://rog.asus.com/forum/showthrea...26%23128075%3B

    Al parecer es un problema que se da entre mobo y CPU. Antes de plantear un RMA (o desmontar todo y probar fuera de caja) intentaría lo del primer link.
    ya lo hice, y sigue igual...
    he comprado otro micro (ryzen 1200) y otra placa a worten (hasta q llegue...)
    asi que saldre de dudas en cuando llegue el micro

  7. #437
    Con domicilio en Noticias3d.com Avatar de Boogie el aceitoso
    Ubicación
    Mediterráneo
    Mensajes
    6,647

    Predeterminado Re: Asus Crosshair VI HERO (x370)

    Ah bueno, veo que has tomado por la vía rápida

    Ya nos contaras como sigue el tema.
    PC 1: Ryzen 5 3600, Asus CH VI HERO, Viper 3600@3800 CL16, GTX 1080 FTW HYBRID, SSD MX300, Corsair H100i GTX, EVGA 750w GQ, Phanteks Eclipse P400s, Lenovo L220x
    PC 2: i5 4670k@4.2, Asus Hero VI, 16GB 1600@2133, R9 290@390, RL Custom (CPU+GPU), SSD MX200, EVGA 750w G2, Cooler Master Stacker 832, Nec PA272W-BK-SV
    PC 3: Xeon x5670@4.4, Asus P6X58-E WS, 12GB 1600@1800, HD 7850, SSD M4, EVGA 500w B1, Silverstone LC10B-E HTPC, Panasonic TH-42PZ81e

  8. #438

    Predeterminado Re: Asus Crosshair VI HERO (x370)

    No se si se ha comentado pero después de algunos problemas con la ultima actualización de Windows en cuanto a sonido, estuve buscando drivers a través del id de pci y he encontrado que es la misma tarjeta que la de la crosshair VIII.
    Instalado el driver, todo funcionando correctamente inclusive los extras como sonic estudio y sonic radar.
    https://dlcdnets.asus.com/pub/ASUS/m..._20190821R.zip

    Eso si antes de actualizar limpiar todo el rastro del anterior y también del software extra.

    Saludos.

  9. #439
    Master Avatar de Dralexandor
    Ubicación
    Santiago de Compostela
    Mensajes
    1,346

    Predeterminado Re: Asus Crosshair VI HERO (x370)

    Cita Iniciado por BLaDE Ver mensaje
    No se si se ha comentado pero después de algunos problemas con la ultima actualización de Windows en cuanto a sonido, estuve buscando drivers a través del id de pci y he encontrado que es la misma tarjeta que la de la crosshair VIII.
    Instalado el driver, todo funcionando correctamente inclusive los extras como sonic estudio y sonic radar.
    https://dlcdnets.asus.com/pub/ASUS/m..._20190821R.zip

    Eso si antes de actualizar limpiar todo el rastro del anterior y también del software extra.

    Saludos.
    Qué problemas the ha dado? Justo iba a ponerme esta tarde a montarla y el driver que descargué fue este:
    https://dlcdnets.asus.com/pub/ASUS/m..._20180226R.zip


  10. #440

    Predeterminado Re: Asus Crosshair VI HERO (x370)

    Cita Iniciado por Dralexandor Ver mensaje
    Qué problemas the ha dado? Justo iba a ponerme esta tarde a montarla y el driver que descargué fue este:
    https://dlcdnets.asus.com/pub/ASUS/m..._20180226R.zip
    Pues hicups, cuelgues en el sonido y hasta me he quedado ayer sin sonido jugando a bfv, con este de momento 0 problemas.
    Y si justo ese es el que llevaba puesto.

Página 44 de 60 PrimerPrimer ... 3440414243444546474854 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •